<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<meta name="google-site-verification" content="4aMGY86lolhvXOc7W6mZkoDgbwQXfWLLHfdu7vRACFU" />
	<meta name="MediaFem-tag" content="NTgwNQ=="/>
	<title>La CEOcracia cierra su año en el Estado harta y cansada | FORTUNA WEB</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://fortunaweb.com.ar/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/html5.js"></script>
	<![endif]-->
	<link href="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<link href='http://fonts.googleapis.com/css?family=Patua+One|Droid+Sans:400,700|Montserrat:400,700' rel='stylesheet' type='text/css'>
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; Feed" href="http://fortunaweb.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; RSS de los comentarios" href="http://fortunaweb.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; La CEOcracia cierra su año en el Estado harta y cansada RSS de los comentarios" href="http://fortunaweb.com.ar/2016-12-23-184965-la-ceocracia-cierra-su-ano-en-el-estado-harta-y-cansada/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fortunaweb.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://fortunaweb.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://fortunaweb.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://fortunaweb.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/style.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://fortunaweb.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://fortunaweb.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fortunaweb.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fortunaweb.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lavagna sobre Ganancias: &#8220;El Gobierno intentó embarrar la cancha&#8221;' href='http://fortunaweb.com.ar/2016-12-21-184921-lavagna-sobre-ganancias-el-gobierno-intento-embarrar-la-cancha/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://fortunaweb.com.ar/2016-12-23-184965-la-ceocracia-cierra-su-ano-en-el-estado-harta-y-cansada/" />
<link rel='shortlink' href='http://wp.me/p2d1T5-M7j' />
<link rel="alternate" type="application/json+oembed" href="http://fortunaweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortunaweb.com.ar%2F2016-12-23-184965-la-ceocracia-cierra-su-ano-en-el-estado-harta-y-cansada%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fortunaweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortunaweb.com.ar%2F2016-12-23-184965-la-ceocracia-cierra-su-ano-en-el-estado-harta-y-cansada%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La CEOcracia cierra su año en el Estado harta y cansada" />
<meta property="og:url" content="http://fortunaweb.com.ar/2016-12-23-184965-la-ceocracia-cierra-su-ano-en-el-estado-harta-y-cansada/" />
<meta property="og:description" content="Adecuarse a los tiempos políticos, el desafío que no superaron ni Costantini en Aerolíneas ni Blaquier y otros técnicos en la Anses." />
<meta property="article:published_time" content="2016-12-23T10:22:54+00:00" />
<meta property="article:modified_time" content="2016-12-23T10:22:54+00:00" />
<meta property="og:site_name" content="FORTUNA WEB" />
<meta property="og:image" content="https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2016/12/1223ceocraciacedoc.jpg?fit=725%2C500" />
<meta property="og:image:width" content="725" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2016/12/1223ceocraciacedoc.jpg?fit=725%2C500&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
	<script src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/fortuna.js"></script>
		<!--Vast+JwPlayer-->
	<script src="http://jwpsrv.com/library/xbSUyMOyEeKOnyIACqoQEQ.js"></script>
	<script>var epVastTag="http://ads.us.e-planning.net/eb/4/7647/genericavideos/genericavideos?o=v&ma=1&vv=2";</script>
	<style> .videoJW { height:300px } </style>
	<script language="javascript">
		//Initial load of page
		$(document).ready(sizeContentJwVideo);
		//Every resize of window
		$(window).resize(sizeContentJwVideo);

		//Dynamically assign height
		function sizeContentJwVideo() {
		    var newHeight = parseInt($(".videoJW").width() * 0.66) + "px";
		    $(".videoJW").css("height", newHeight);
		}
	</script>
	<!--/Vast+JwPlayer-->

<meta name="cXenseParse:pageclass" content="article"/>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136176022449315312']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- TailTarget Tag Manager TT-11597-5/CT-617 -->
<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-11597-5/CT-617');
</script>
<!-- End TailTarget Tag Manager -->
</head>

<body class="single single-post postid-184965 single-format-standard group-blog masthead-fixed singular">


<!-- Begin comScore Inline Tag 1.1302.13 --> 
<div style="display:none;">
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906401&ns_site=fortunaweb&name=economia.articulo.la-ceocracia-cierra-su-ano-en-el-estado-harta-y-cansada');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906401&amp;ns_site=fortunaweb&amp;name=economia.articulo.la-ceocracia-cierra-su-ano-en-el-estado-harta-y-cansada" height="1" width="1" alt="*"></p></noscript> 
</div>
<!-- End comScore Inline Tag -->
<script type="text/javascript" src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/perfil_eplanning.js"></script>
<script type="text/javascript">
//<![CDATA[
<!--  
	var pantalla = $(window).width();
	var banner;
	if(pantalla > 1070) {
			banner = ["160x600x1","300x250x1","990x60","300x250x2","160x600x2","shopping"]; //,"megaLateral"
		} else if(pantalla > 750 && pantalla < 1071) {
			banner = ["728x90","300x250x1","300x250x2"];
		} else if (pantalla < 751 && pantalla > 480) {
		banner = ["468x60"];		
	} else if (pantalla > 330 && pantalla < 481){
		banner = ["320x50x1","320x50x2"];
	}
	var eplDoc = document; var eplLL = false; 
	var eS1 = 'us.img.e-planning.net'; var eplArgs = { iIF:1,sV:"http://ads.us.e-planning.net/",vV:"4",sI:"7647",sec:"articulo", eIs:banner };
	eplCheckStart();
//-->
//]]>
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=733796846635173&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<header id="mainhead" class="nolimitado">

		<script type="text/javascript" language="JavaScript">
			if ( $(window).width() >= 1260){
				eplAD4M("160x600x1");
				eplAD4M("160x600x2");
				eplAD4M("megaLateral");
			}
		</script>
		<div id="epl_impact_div"></div>
		<script type="text/javascript">
			setInterval(function(){
				if($.trim($('#eplAdDiv160x600x1').html()) != "" || $.trim($('#eplAdDiv160x600x2').html()) != "" ) {
					$(document).ready(function(){skinBanner();});
									}
			},500);
			//megaLateral
			setInterval(function(){
				if($.trim($('#eplAdDivmegaLateral').html()) != "") {
					$(document).ready(function(){megaLateral();});
				}
			},500);
		
		</script>
		
		<h1 id="logo"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></h1>
		<section id="fecha-actual">
			<script type="text/javascript" src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/date.js"></script>
		</section>
		<div id="social-header">
					<p id="ytube"><a href="http://youtube.com/user/fortunaweb" title="Youtube">Youtube</a></p>
			<p id="gplus"><a href="https://plus.google.com/+Perfilcom" title="G Plus">G Plus</a></p>
			<p id="facebook"><a href="http://facebook.com/fortunaweb" title="Facebook">Facebook</a></p>
			<p id="twitter"><a href="http://twitter.com/fortunaweb" title="Twitter">Twitter</a></p>
		</div><!-- social-header -->
		<form role="search" method="get" class="search-form" action="http://fortunaweb.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>        <div class="limpiar"></div>
	</header><!-- mainhead -->

	<div class="limpiarescritorio"></div>

	<nav id="menu-principal" class="nolimitado">
		<div class="ocultar" id="mostrar-menu"><span></span>Temas de hoy</div>
		<ul class="mostrar" id="menu-temas">
			<li class="temas">Temas de hoy<i></i></li>
			<li id="menu-item-146799" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-146799"><a href="http://fortunaweb.com.ar/?tema=premios-fortuna-2">Premios Fortuna</a></li>
<li id="menu-item-145777" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-145777"><a href="http://fortunaweb.com.ar/?tema=ley-de-abastecimiento-2">Ley de abastecimiento</a></li>
<li id="menu-item-144933" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-144933"><a href="http://fortunaweb.com.ar/?tema=fondos-buitre-2">Fondos Buitre</a></li>
<li id="menu-item-144939" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-144939"><a href="http://fortunaweb.com.ar/?tema=dolar-2">Dólar</a></li>
<li id="menu-item-144941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144941"><a href="http://fortunaweb.com.ar/indicadores/">Indicadores</a></li>
		</ul><!-- menu-temas -->
	</nav><!-- menu-principal -->

	<div class="limpiar">&nbsp;</div>	


		<header id="header-chico" class="ocultar">
		<div id="header-chico-grupo" class="nolimitado">
			<div id="logo-chico"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></div><!-- logo-chico -->
	        <div id="social-header-chico">
				<p id="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://fortunaweb.com.ar/2016-12-23-184965-la-ceocracia-cierra-su-ano-en-el-estado-harta-y-cansada/" target="_blank">Facebook</a></p>
				<p id="twitter"><a href="http://twitter.com/share?text=La CEOcracia cierra su año en el Estado harta y cansada&url=http://fortunaweb.com.ar/2016-12-23-184965-la-ceocracia-cierra-su-ano-en-el-estado-harta-y-cansada/" target="_blank">Twitter</a></p>
				<p id="gplus"><a href="https://plus.google.com/share?hl=en&amp;url=http://fortunaweb.com.ar/2016-12-23-184965-la-ceocracia-cierra-su-ano-en-el-estado-harta-y-cansada/" target="_blank">G Plus</a></p>
			</div><!-- social-header -->
		</div>
	</header><!-- header-chico -->
    
	<script type="text/javascript" language="JavaScript">
				if ( $(window).width() >= 1070){
					eplAD4M("990x60");
				} else if($(window).width() > 750 && $(window).width() < 1070) {
					eplAD4M("728x90");
				} else if($(window).width() > 480 && $(window).width() < 751) {
					eplAD4M("468x60");
				} else if($(window).width() > 330 && $(window).width() < 481) {
					eplAD4M("320x50x1");
				}
	</script>
	<!-- TERMINA HEADER -->

	<div class="limpiar"></div>
	
	<section id="main" class="nolimitado">
<div id="contenido">

	<div id="contenido-general-articulo">
		<header>
			<h3 class="volanta-tema"><a href="http://fortunaweb.com.ar/?tema=adaptacion-al-sector-publico" rel="tag">adaptación al sector público</a><i class="izquierda"></i><i class="derecha"></i></h3><div class="dia-publicacion">23/12/2016</div>			<div class="limpiar"></div>
            <h1>La CEOcracia cierra su año en el Estado harta y cansada</h1>
			<div id="descripcion">Adecuarse a los tiempos políticos, el desafío que no superaron ni Costantini en Aerolíneas ni Blaquier y otros técnicos en la Anses.</div>




		</header>

		<section id="content">

<div id="articulo-redes-sociales" class="sombra">
	<div class="share-botones">
		<div class="fb-share-button" data-href="http://fortunaweb.com.ar/2016-12-23-184965-la-ceocracia-cierra-su-ano-en-el-estado-harta-y-cansada/" data-type="box_count"></div>
	</div><!-- share-botones -->
	<div class="share-botones-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://fortunaweb.com.ar/2016-12-23-184965-la-ceocracia-cierra-su-ano-en-el-estado-harta-y-cansada/" data-via="Fortunaweb" data-lang="en" data-count="vertical">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div><!-- share-botones -->
	<div class="share-botones">
		<script src="https://apis.google.com/js/plusone.js"></script>
		<g:plus action="share" href="http://fortunaweb.com.ar/2016-12-23-184965-la-ceocracia-cierra-su-ano-en-el-estado-harta-y-cansada/" annotation="vertical-bubble"></g:plus>
	</div><!-- share-botones -->
	<div class="share-botones">
		<script src="//platform.linkedin.com/in.js" type="text/javascript">
			lang: es_ES
		</script>
		<script type="IN/Share" data-counter="top"></script>
	</div><!-- share-botones -->    
</div><!-- articulo-redes-sociales -->
<div id="lafoto"><img src="https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2016/12/1223ceocraciacedoc.jpg?fit=474%2C327" class="attachment-large size-large wp-post-image" alt="“EQUIPO”. “El mejor equipo en 50 años”, dijo Macri cuando los presentó el año pasado.  | Foto: Cedoc" srcset="https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2016/12/1223ceocraciacedoc.jpg?w=725 725w, https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2016/12/1223ceocraciacedoc.jpg?resize=100%2C70 100w, https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2016/12/1223ceocraciacedoc.jpg?resize=268%2C185 268w, https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2016/12/1223ceocraciacedoc.jpg?resize=650%2C448 650w" sizes="(max-width: 474px) 100vw, 474px" /><div class="epigrafe">“EQUIPO”. “El mejor equipo en 50 años”, dijo Macri cuando los presentó el año pasado.  | Foto: Cedoc</div></div><!--#lafoto--><script>
   if ( pantalla > 320 && pantalla < 750){
      eplAD4M("300x250x1");
   }
</script>
			            <p>“No veo la hora de que llegue enero”, dice uno de los hombres del más alto nivel de decisiones económicas en el gabinete. Planea tomarse vacaciones todo el tiempo que el Presidente se lo permita. “Por ahora no nos pidió nada”, dice otro ministro que planea, como varios, intercalar fines de semana de descanso con la vuelta al trabajo en la Ciudad. Ha pasado un año desde el mayor desembarco de gerentes de empresas al Estado, y luego del shock inicial de aprender a gestionar sin los procesos corporativos y atravesados por la política, se enfrentaron a los problemas propios de una economía en recesión y un Gobierno sin mayorías que está obligado a hacer concesiones. “<strong>Entre las deudas heredadas, que todavía estamos pagando, y los problemas de la economía, no doy más</strong>”, cierra el hombre que cuando mira para atrás ve en su currículum varias de las principales firmas del país.</p>
<p><strong>Tic tac.</strong> “<strong>La política me tiene harto</strong>”, dice otro ex ejecutivo con despacho en la Casa Rosada. No se refiere a su actividad puntual. Sino a la reacción corporativa de, por ejemplo, los gobernadores, a quien si bien ahora les reconoce <a href="http://www.perfil.com/politica/macri-agradecio-la-responsabilidad-en-la-discusion-por-ganancias.phtml">haber reaccionado para frenar el proyecto opositor de Ganancias</a>, todavía no les perdona que hayan bochado la reforma política que Mauricio Macri llevaba como bandera. “Habría que hacerles sentir un poquito la bronca”, dice, también cansado en el tramo final del año.</p>
<p>La <a href="http://www.perfil.com/politica/la-renuncia-de-costantini-envuelta-en-un-mar-de-internas-politicas-y-sindicales.phtml">salida de Isela Costantini, en Aerolíneas Argentinas,</a> <strong>es el caso extremo de un modelo de gestión acostumbrado a dialogar con accionistas</strong>, que en este caso es el Estado y se expresa a través de un ministerio, como Transporte, que maneja otro timming e intereses. Junto a la ex General Motors, también llegaron el ex LAN, Gustavo Lopetegui, el fundador de Grupo Pegasus, Mario Quintana y la ex CEO de Telecom, Susana Malcorra, y el ex hombre de Máxima AFJP, Francisco Cabrera, por nombrar sólo algunos.</p>
<p>¿Resistir? Todos ellos, cierran el año del debut en el Estado nacional. Sienten que esquivaron la crisis. Creen que están a punto de superar el síndrome de la Rúa en el primer diciembre completo con un jefe no peronista. Pero en el camino <strong>no se olvidan de la ecuación del dinero que resignaron contra el esfuerzo que les requieren</strong>. Algunos se fueron, como Luis Blaquier de la Anses y otros lo piensan seriamente, como contó Paola Quain en este diario respecto de varios técnicos del ente previsional que planean volver al mundo de los bancos. Cada vez son menos los que aún retienen cierta mística o búsqueda personal de hacer algo “por el país”, en una vocación que recién descubren. “Mauricio nos dice siempre, vayan a los timbreos, pero háganlo por ustedes”, cuenta otro ministro, casi conmovido, al hablar de lo que fue conocer, hace poco, el Conurbano.</p>
<p><strong>Por <a href="http://www.perfil.com/autor/jstraccia.phtml">Jairo Straccia</a> | <em>Esta nota fue publicada en la Edición Impresa del Diario Perfil.</em></strong></p>

<script>
   if ( pantalla > 320 && pantalla < 750){
      eplAD4M("300x250x2");
   }
</script>
<script type="text/javascript">eplAD4M("shopping");</script>


						<div class="limpiar"></div>
		</section><!-- content -->

		<section id="etiquetas">
			Archivado en: <a href="http://fortunaweb.com.ar/tag/ceocracia/" rel="tag">Ceocracia</a>, <a href="http://fortunaweb.com.ar/tag/isela-costantini/" rel="tag">Isela Costantini</a>, <a href="http://fortunaweb.com.ar/tag/luis-blaquier/" rel="tag">Luis Blaquier</a>			<div class="limpiar"></div>
 			</section><!-- etiquetas -->



		<div class="limpiar"></div>


				<div class="limpiar"></div>
		<div class="columna-doble">
			<div class="OUTBRAIN" data-src="http://fortunaweb.com.ar/2016-12-23-184965-la-ceocracia-cierra-su-ano-en-el-estado-harta-y-cansada/" data-widget-id="AR_1" data-ob-template="fortunaweb" ></div>
			<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
		</div>
		<div class="limpiar"></div>


		<section id="navegar-articulos">
			<div class="articulo-anterior"><div class="arrow"></div><a href="http://fortunaweb.com.ar/2016-12-21-184921-lavagna-sobre-ganancias-el-gobierno-intento-embarrar-la-cancha/" rel="prev">Lavagna sobre Ganancias: &#8220;El Gobierno intentó embarrar la cancha&#8221;</a></div>			<div class="limpiar"></div>
		</section><!-- navegar-articulos -->
		<div class="limpiar"><p>&nbsp;</p><p>&nbsp;</p></div>
		<div id='comentar'>
<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016-12-23-184965-la-ceocracia-cierra-su-ano-en-el-estado-harta-y-cansada/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&#038;postid=184965&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.4.1&#038;sig=0dfe9596f17006e656575b0222389413ddd22a97#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2016-12-23-184965-la-ceocracia-cierra-su-ano-en-el-estado-harta-y-cansada%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
</div>
		<div class="limpiar"></div>

	<h4 class="volanta-seccion">Expertos</h4>

	<section class="columna-doble fondo sombrafondo">

			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/ecolatina.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-11-25-184115-el-congreso-debate-reforma-al-impuesto-a-las-ganancias/">El congreso debate reforma al Impuesto a las Ganancias</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/ecolatina/" rel="author">Ecolatina</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/ecolatina.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-11-21-183869-se-recupero-la-oferta-de-dolares-tras-la-salida-del-cepo/">Se recuperó la oferta de dólares tras la salida del cepo</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/ecolatina/" rel="author">Ecolatina</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/ecolatina.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-11-10-183539-el-impacto-del-triunfo-de-trump/">El impacto del triunfo de Trump</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/ecolatina/" rel="author">Ecolatina</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/ecolatina.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-11-10-183533-fin-de-2016-recuperacion-en-el-consumo/">Fin de 2016: ¿recuperación en el consumo?</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/ecolatina/" rel="author">Ecolatina</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/ecolatina.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-10-31-183223-el-stock-de-lebac-iguala-la-base-monetaria/">El stock de LEBAC iguala la Base Monetaria</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/ecolatina/" rel="author">Ecolatina</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/ecolatina.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-10-20-182959-los-prestamos-en-dolares-ganan-terreno/">Los préstamos en dólares ganan terreno</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/ecolatina/" rel="author">Ecolatina</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-10-17-182855-se-pueden-crear-4-millones-de-empleos-privados-en-4-anos/">Se pueden crear 4 millones de empleos privados en 4 años</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/ecolatina.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-10-13-182749-nuevo-rumbo-para-la-relacion-entre-argentina-y-brasil/">Nuevo rumbo para la relación entre Argentina y Brasil</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/ecolatina/" rel="author">Ecolatina</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-10-04-182503-en-argentina-hay-mas-empleados-estatales-de-lo-que-dice-el-ministerio-de-trabajo/">En Argentina hay más empleados estatales de lo que dice el Ministerio de Trabajo</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/ecolatina.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-10-04-182495-lejos-del-objetivo-de-pobreza-cero/">Lejos del objetivo de “pobreza cero”</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/ecolatina/" rel="author">Ecolatina</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
		<div class="limpiar">&nbsp;</div>

		</section><!-- columna-doble -->
	</div><!-- #contenido-general -->
    <div id="sidebar">
		<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	
<aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="banner-ultradestacadas"><div id="takeover2_div"></div><script type="text/javascript" language="JavaScript">
  if ( $(window).width() >= 840){
      eplAD4M("300x250x1");
   }
</script></div></div>
		</aside><aside id="polls-widget-2" class="widget widget_polls-widget"><h1 class="widget-title">Encuesta</h1><div id="polls-9" class="wp-polls">
	<form id="polls_form_9" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_9_nonce" name="wp-polls-nonce" value="5a57c94efd" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="9" /></p>
		<p class="encuesta-pregunta">¿Cómo percibe la pobreza?</p><div id="polls-9-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-41" name="poll_9" value="41" /><label for="poll-answer-41">Creció mucho</label></li>
		<li><input type="radio" id="poll-answer-43" name="poll_9" value="43" /><label for="poll-answer-43">Creció poco</label></li>
		<li><input type="radio" id="poll-answer-45" name="poll_9" value="45" /><label for="poll-answer-45">Se mantuvo igual</label></li>
		<li><input type="radio" id="poll-answer-47" name="poll_9" value="47" /><label for="poll-answer-47">Decreció poco</label></li>
		<li><input type="radio" id="poll-answer-49" name="poll_9" value="49" /><label for="poll-answer-49">Decreció mucho</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="Votar" class="Buttons" onclick="poll_vote(9);" /><a href="#ViewPollResults" onclick="poll_result(9); return false;" title="Ver resultados"  class="resultados">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-9-loading" class="wp-polls-loading"><img src="http://fortunaweb.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Más leídas</h1><ul>				<li>
										<a href="http://fortunaweb.com.ar/2016-12-21-184921-lavagna-sobre-ganancias-el-gobierno-intento-embarrar-la-cancha/" class="bump-view" data-bump-view="tp">
						Lavagna sobre Ganancias: &quot;El Gobierno intentó embarrar la cancha&quot;					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2016-12-21-184909-subira-un-85-el-piso-para-el-pago-del-impuesto-a-autos-de-alta-gama/" class="bump-view" data-bump-view="tp">
						Subirá un 8,5% el piso para el pago del impuesto a autos de alta gama					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2016-02-22-174181-con-el-cambio-en-ganancias-unos-110-000-jubilados-comenzaran-a-pagar-el-impuesto/" class="bump-view" data-bump-view="tp">
						Con el cambio en Ganancias, unos 110.000 jubilados comenzarán a pagar el impuesto					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2016-08-12-180767-las-jubilaciones-y-pensiones-aumentaran-un-1416/" class="bump-view" data-bump-view="tp">
						Aumento de jubilaciones y pensiones: la mínima pasa a $5.661					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2010-05-31-29209-los-10-puestos-mejor-pagos-para-los-que-no-hace-falta-ser-jefe/" class="bump-view" data-bump-view="tp">
						Los 10 puestos mejor pagos para los que no hace falta ser jefe					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2016-12-19-184855-los-puntos-clave-del-nuevo-acuerdo-entre-el-gobierno-y-la-cgt/" class="bump-view" data-bump-view="tp">
						Los puntos clave del nuevo acuerdo entre el Gobierno y la CGT por Ganancias					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2016-11-22-183941-impuesto-a-las-ganancias-lo-que-hay-que-saber-sobre-los-dos-proyectos/" class="bump-view" data-bump-view="tp">
						Impuesto a las Ganancias: Lo que hay que saber sobre los dos proyectos					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2016-11-24-184039-la-calculadora-de-massa-para-saber-cuanto-se-pagara-de-ganancias/" class="bump-view" data-bump-view="tp">
						La calculadora de Massa para saber cuánto se pagará de Ganancias					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2011-08-12-62620-ranking-fortuna-las-10-mejores-empresas-de-argentina/" class="bump-view" data-bump-view="tp">
						Ranking Fortuna: Las 10 mejores empresas de Argentina					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2016-10-19-182907-bono-de-fin-de-ano-se-acordo-un-piso-de-2-000/" class="bump-view" data-bump-view="tp">
						Bono de fin de año: se acordó un piso de $2.000					</a>
									</li>
			</ul></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/fortunaweb" data-width="300"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fortunaweb"><a href="https://www.facebook.com/fortunaweb"></a></blockquote></div>
		</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><script>
   if ( $(window).width() >= 840){
      eplAD4M("300x250x2");
   }
</script></div>
		</aside><div class="limpiar"></div>


	<aside>
	<h1 class="revista-fortuna">Revista Fortuna</h1>
	<div class="tapas-revista fondo sombra">
	<div class="limpiar"></div>
			<div class="tapa-1"><a href="http://fortunaweb.com.ar/2016-04-19-176875-por-un-problema-en-la-radioayuda-cancelan-y-demoran-vuelos/" title="Por un problema en la &#8220;radioayuda&#8221; cancelan y demoran vuelos" rel="bookmark" ><img src="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/04/aerolineas-aviones.jpg?fit=268%2C184" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/04/aerolineas-aviones.jpg?w=728 728w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/04/aerolineas-aviones.jpg?resize=360%2C247 360w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/04/aerolineas-aviones.jpg?resize=503%2C345 503w" sizes="(max-width: 268px) 100vw, 268px" /></a></div>
			<div class="tapa-2"><a href="http://fortunaweb.com.ar/2015-07-08-163627-revista-fortuna-julio-2015/" title="Revista Fortuna Octubre 2015" rel="bookmark" ><img src="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2012/08/0905_tapa_fortuna_septiembre.jpg?fit=211%2C268" class="attachment-medium size-medium wp-post-image" alt="0905_tapa_fortuna_septiembre" srcset="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2012/08/0905_tapa_fortuna_septiembre.jpg?w=554 554w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2012/08/0905_tapa_fortuna_septiembre.jpg?resize=211%2C268 211w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2012/08/0905_tapa_fortuna_septiembre.jpg?resize=512%2C650 512w" sizes="(max-width: 211px) 100vw, 211px" /></a></div>
			<div class="tapa-3"><a href="http://fortunaweb.com.ar/2014-10-04-149501-revista-fortuna-de-febrero/" title="Revista Fortuna de febrero" rel="bookmark" ><img src="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/10/TapaFort.jpg?fit=212%2C268" class="attachment-medium size-medium wp-post-image" alt="TapaFort" srcset="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/10/TapaFort.jpg?w=523 523w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/10/TapaFort.jpg?resize=212%2C268 212w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/10/TapaFort.jpg?resize=514%2C650 514w" sizes="(max-width: 212px) 100vw, 212px" /></a></div>
	<div class="limpiar">&nbsp;</div>
        <h2><a href="http://www.suscripcionesperfil.com.ar/index.php?prod=RE0640000000&tip=det&tipo=A">Suscribite</a><span></span></h2>
	</div><!-- tapas-revista -->
	</aside>



<div class="limpiar"></div>



</div><!-- #content-sidebar -->
	</div>
	<div class="limpiar">&nbsp;</div>
</div><!-- #contenido -->


		</section><!-- #main -->

		<div class="limpiar"></div>


	<footer id="site-footer">

		<section id="footer-fortuna">

			<h1 id="logo"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></h1>
			<div id="social-footer">
			<p id="twitter"><a href="http://twitter.com/fortunaweb" title="Twitter">Twitter</a></p>
			<p id="facebook"><a href="http://facebook.com/fortunaweb" title="Facebook">Facebook</a></p>
			<p id="gplus"><a href="https://plus.google.com/+Perfilcom" title="G Plus">G Plus</a></p>
			<p id="ytube"><a href="http://youtube.com/user/fortunaweb" title="Youtube">Youtube</a></p>
					</div><!-- social-header -->

			<div class="limpiar"></div>

								<nav role="navigation" class="menu-footer">
						<div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-144979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-144979"><a href="http://fortunaweb.com.ar/category/economia/">Economía</a> / </li>
<li id="menu-item-144981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144981"><a href="http://fortunaweb.com.ar/category/negocios/">Negocios</a> / </li>
<li id="menu-item-144983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144983"><a href="http://fortunaweb.com.ar/category/mercados/">Mercados</a> / </li>
<li id="menu-item-144985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144985"><a href="http://fortunaweb.com.ar/category/tecnologia/">Tecnología</a> / </li>
<li id="menu-item-144987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144987"><a href="http://fortunaweb.com.ar/category/protagonistas-empresas/">Protagonistas</a> / </li>
<li id="menu-item-144989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144989"><a href="http://fortunaweb.com.ar/category/estilo/">Estilo</a> / </li>
<li id="menu-item-144991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144991"><a href="http://fortunaweb.com.ar/category/a-fondo/">A fondo</a> / </li>
<li id="menu-item-144993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144993"><a href="http://fortunaweb.com.ar/category/opinion/">Opinión</a> / </li>
</ul></div>					</nav>
			
		</section><!-- footer-fortuna -->

								<div class="limpiar"></div>
					<nav role="navigation" class="menu-footer">
						<div class="menu-revistas-3-container"><ul id="menu-revistas-3" class="menu"><li id="menu-item-144953" class="perfildigital menu-item menu-item-type-custom menu-item-object-custom menu-item-144953"><a href="http://www.perfil.com">Perfil Digital</a> / </li>
<li id="menu-item-144955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144955"><a href="http://442.perfil.com">442</a> / </li>
<li id="menu-item-144957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144957"><a href="http://exitoina.com">Exitoína</a> / </li>
<li id="menu-item-144969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144969"><a href="http://parabrisas.perfil.com">Parabrisas</a> / </li>
<li id="menu-item-144973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144973"><a href="http://weekend.perfil.com">Weekend</a> / </li>
<li id="menu-item-144971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144971"><a href="http://supercampo.perfil.com">Super Campo</a> / </li>
<li id="menu-item-144977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144977"><a href="http://hombre.perfil.com">Hombre</a> / </li>
<li id="menu-item-144959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144959"><a href="http://rouge.perfil.com">Rouge</a> / </li>
<li id="menu-item-144963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144963"><a href="http://caras.perfil.com">Caras</a> / </li>
<li id="menu-item-144961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144961"><a href="http://noticias.perfil.com">Noticias</a> / </li>
<li id="menu-item-144965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144965"><a href="http://mia.perfil.com">Mía</a> / </li>
<li id="menu-item-144967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144967"><a href="http://luz.perfil.com">Luz</a> / </li>
<li id="menu-item-144975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144975"><a href="http://look.perfil.com">Look</a> / </li>
</ul></div>					</nav>
								<div class="limpiar"></div>
					<nav role="navigation" class="menu-footer">
						<div class="menu-institucional-container"><ul id="menu-institucional" class="menu"><li id="menu-item-144943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144943"><a href="http://perfilgroup.com">Institucional</a> / </li>
<li id="menu-item-144945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144945"><a href="http://www.perfil.com/estaticas/quienessomos.html">Contacto</a> / </li>
<li id="menu-item-144947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144947"><a href="http://mediakit.perfil.com">Mediakit</a> / </li>
<li id="menu-item-144949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144949"><a href="http://www.perfil.com/estaticas/quienessomos.html">Quiénes somos</a> / </li>
<li id="menu-item-144951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144951"><a href="http://fundacionperfil.org.ar">Fundación Perfil</a> / </li>
</ul></div>					</nav>
			
			<div class="limpiar">&nbsp;</div>


	</footer><!-- #site-footer -->	



		<div style="display:none">
	</div>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fortunaweb.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/functions.js?ver=20140319'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&postid=184965&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.4.1&sig=0dfe9596f17006e656575b0222389413ddd22a97#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2016-12-23-184965-la-ceocracia-cierra-su-ano-en-el-estado-harta-y-cansada%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&postid=184965&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.4.1&sig=0dfe9596f17006e656575b0222389413ddd22a97#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2016-12-23-184965-la-ceocracia-cierra-su-ano-en-el-estado-harta-y-cansada%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'32658195',post:'184965',tz:'-3',srv:'fortunaweb.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '32658195', '184965' ]);
</script>



<!-- GOOGLE ANALYTICS BEGIN -->
<script src="http://www.google-analytics.com/ga.js" type="text/javascript"></script>
<script type="text/javascript">
var site = 'fortuna';
var pageTracker = _gat._getTracker("UA-4879118-1");
var content = ( $("body.single").length > 0 )? 'nota':'home';
pageTracker._setCustomVar(2, 'revistas.'+site+'.'+content, 3);
var vPathName = '/sitios/'+site+ window.location.pathname;
console.log(vPathName);
pageTracker._trackPageview(vPathName);
</script>
<!-- GOOGLE ANALYTICS END -->
<script src="/js/tabify/jquery.tabify.js"></script>
<script type="text/javascript">
	// <![CDATA[
jQuery(function ($) {	
	$(document).ready(function () {
		$('#modulo_economy').tabify();
	});
});	
	// ]]>
</script>

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906401/ct.js"></script>
<!-- End comScore Inline Tag -->
</body>
</html>
<!-- Dynamic page generated in 1.121 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-23 07:23:03 -->

<!-- Compression = gzip -->