<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<meta name="google-site-verification" content="4aMGY86lolhvXOc7W6mZkoDgbwQXfWLLHfdu7vRACFU" />
	<meta name="MediaFem-tag" content="NTgwNQ=="/>
	<title>Economistas de la oposición critican el tarifazo en la luz y alertan por &#8220;efectos colaterales&#8221; | FORTUNA WEB</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://fortunaweb.com.ar/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/html5.js"></script>
	<![endif]-->
	<link href="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<link href='http://fonts.googleapis.com/css?family=Patua+One|Droid+Sans:400,700|Montserrat:400,700' rel='stylesheet' type='text/css'>
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; Feed" href="http://fortunaweb.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; RSS de los comentarios" href="http://fortunaweb.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; Economistas de la oposición critican el tarifazo en la luz y alertan por &#8220;efectos colaterales&#8221; RSS de los comentarios" href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fortunaweb.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://fortunaweb.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://fortunaweb.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://fortunaweb.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/style.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://fortunaweb.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://fortunaweb.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fortunaweb.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fortunaweb.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aquiler en CABA: el valor promedio subió a los 6.800 pesos' href='http://fortunaweb.com.ar/2017-02-01-186803-aquiler-en-caba-el-valor-promedio-subio-a-los-6-800-pesos/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/" />
<link rel='shortlink' href='http://wp.me/p2d1T5-MB3' />
<link rel="alternate" type="application/json+oembed" href="http://fortunaweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortunaweb.com.ar%2F2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fortunaweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortunaweb.com.ar%2F2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Economistas de la oposición critican el tarifazo en la luz y alertan por &#8220;efectos colaterales&#8221;" />
<meta property="og:url" content="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/" />
<meta property="og:description" content="Por Paula Roko | Los miembros del bloque Justicialista, FpV y Frente Renovador indican que la medida impactará en el consumo. Qué pasará con la inflación estipulada en el presupuesto." />
<meta property="article:published_time" content="2017-02-01T20:12:05+00:00" />
<meta property="article:modified_time" content="2017-02-01T20:12:05+00:00" />
<meta property="og:site_name" content="FORTUNA WEB" />
<meta property="og:image" content="https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/02/0201_economistas_g.jpg?fit=728%2C500" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/02/0201_economistas_g.jpg?fit=728%2C500&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
	<script src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/fortuna.js"></script>
		<!--Vast+JwPlayer-->
	<script src="http://jwpsrv.com/library/xbSUyMOyEeKOnyIACqoQEQ.js"></script>
	<script>var epVastTag="http://ads.us.e-planning.net/eb/4/7647/genericavideos/genericavideos?o=v&ma=1&vv=2";</script>
	<style> .videoJW { height:300px } </style>
	<script language="javascript">
		//Initial load of page
		$(document).ready(sizeContentJwVideo);
		//Every resize of window
		$(window).resize(sizeContentJwVideo);

		//Dynamically assign height
		function sizeContentJwVideo() {
		    var newHeight = parseInt($(".videoJW").width() * 0.66) + "px";
		    $(".videoJW").css("height", newHeight);
		}
	</script>
	<!--/Vast+JwPlayer-->

<meta name="cXenseParse:pageclass" content="article"/>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136176022449315312']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- TailTarget Tag Manager TT-11597-5/CT-617 -->
<script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-11597-5/CT-617');
var _ttprofiles = _ttprofiles || [];
_ttprofiles.push(['_enableServices']);
document.write("<scr" + "ipt src='" + ("https:" == document.location.protocol ? "https:" : "http:") + "//d.tailtarget.com/profiles.js'></scr" + "ipt>");
</script>
<script type="text/javascript">
document.write('<!-- age:'+_ttprofiles.getAge+'-->');
document.write('<!-- customAudince:'+_ttprofiles.getCustomAudience+'-->');
document.write('<!-- equipment:'+_ttprofiles.getEquipment+'-->');
document.write('<!-- gender:'+_ttprofiles.getGender+'-->');
document.write('<!-- microsegments:'+_ttprofiles.getMicrosegments+'-->');
document.write('<!-- profiles:'+_ttprofiles.getProfiles+'-->');
document.write('<!-- socialClass:'+_ttprofiles.getSocialClass+'-->');
document.write('<!-- subjects:'+_ttprofiles.getSubjects+'-->');
document.write('<!-- team:'+_ttprofiles.getTeam+'-->');
document.write('<!-- city:'+_ttprofiles.getCity+'-->');
document.write('<!-- state:'+_ttprofiles.getState+'-->');
document.write('<!-- country:'+_ttprofiles.getCountry+'-->');
</script>
<!-- End TailTarget Tag Manager --></head>

<body class="post-template-default single single-post postid-186809 single-format-standard group-blog masthead-fixed singular">


<!-- Begin comScore Inline Tag 1.1302.13 --> 
<div style="display:none;">
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906401&ns_site=fortunaweb&name=economia.articulo.economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906401&amp;ns_site=fortunaweb&amp;name=economia.articulo.economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales" height="1" width="1" alt="*"></p></noscript> 
</div>
<!-- End comScore Inline Tag -->
<script type="text/javascript" src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/perfil_eplanning.js"></script>
<script type="text/javascript">
//<![CDATA[
<!--  
	var pantalla = $(window).width();
	var banner;
	if(pantalla > 1070) {
			banner = ["160x600x1","300x250x1","990x60","300x250x2","160x600x2","shopping"]; //,"megaLateral"
		} else if(pantalla > 750 && pantalla < 1071) {
			banner = ["728x90","300x250x1","300x250x2"];
		} else if (pantalla < 751 && pantalla > 480) {
		banner = ["468x60"];		
	} else if (pantalla > 330 && pantalla < 481){
		banner = ["320x50x1","320x50x2"];
	}
	var eplDoc = document; var eplLL = false; 
	var eS1 = 'us.img.e-planning.net'; var eplArgs = { iIF:1,sV:"http://ads.us.e-planning.net/",vV:"4",sI:"7647",sec:"articulo", eIs:banner };
	eplCheckStart();
//-->
//]]>
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=733796846635173&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<header id="mainhead" class="nolimitado">

		<script type="text/javascript" language="JavaScript">
			if ( $(window).width() >= 1260){
				eplAD4M("160x600x1");
				eplAD4M("160x600x2");
				eplAD4M("megaLateral");
			}
		</script>
		<div id="epl_impact_div"></div>
		<script type="text/javascript">
			setInterval(function(){
				if($.trim($('#eplAdDiv160x600x1').html()) != "" || $.trim($('#eplAdDiv160x600x2').html()) != "" ) {
					$(document).ready(function(){skinBanner();});
									}
			},500);
			//megaLateral
			setInterval(function(){
				if($.trim($('#eplAdDivmegaLateral').html()) != "") {
					$(document).ready(function(){megaLateral();});
				}
			},500);
		
		</script>
		
		<h1 id="logo"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></h1>
		<section id="fecha-actual">
			<script type="text/javascript" src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/date.js"></script>
		</section>
		<div id="social-header">
					<p id="ytube"><a href="http://youtube.com/user/fortunaweb" title="Youtube">Youtube</a></p>
			<p id="gplus"><a href="https://plus.google.com/+Perfilcom" title="G Plus">G Plus</a></p>
			<p id="facebook"><a href="http://facebook.com/fortunaweb" title="Facebook">Facebook</a></p>
			<p id="twitter"><a href="http://twitter.com/fortunaweb" title="Twitter">Twitter</a></p>
		</div><!-- social-header -->
		<form role="search" method="get" class="search-form" action="http://fortunaweb.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>        <div class="limpiar"></div>
	</header><!-- mainhead -->

	<div class="limpiarescritorio"></div>

	<nav id="menu-principal" class="nolimitado">
		<div class="ocultar" id="mostrar-menu"><span></span>Temas de hoy</div>
		<ul class="mostrar" id="menu-temas">
			<li class="temas">Temas de hoy<i></i></li>
			<li id="menu-item-144939" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-144939"><a href="http://fortunaweb.com.ar/?tema=dolar-2">Dólar</a></li>
<li id="menu-item-185947" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185947"><a href="http://fortunaweb.com.ar/?tema=economia-2">economía</a></li>
<li id="menu-item-185949" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185949"><a href="http://fortunaweb.com.ar/?tema=inflacion-2">Inflación</a></li>
<li id="menu-item-185951" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185951"><a href="http://fortunaweb.com.ar/?tema=afip-2">AFIP</a></li>
<li id="menu-item-185945" class="menu-item menu-item-type-taxonomy menu-item-object-personaje menu-item-185945"><a href="http://fortunaweb.com.ar/personaje/nicolas-dujovne/">Nicolás Dujovne</a></li>
		</ul><!-- menu-temas -->
	</nav><!-- menu-principal -->

	<div class="limpiar">&nbsp;</div>	


		<header id="header-chico" class="ocultar">
		<div id="header-chico-grupo" class="nolimitado">
			<div id="logo-chico"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></div><!-- logo-chico -->
	        <div id="social-header-chico">
				<p id="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/" target="_blank">Facebook</a></p>
				<p id="twitter"><a href="http://twitter.com/share?text=Economistas de la oposición critican el tarifazo en la luz y alertan por &#8220;efectos colaterales&#8221;&url=http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/" target="_blank">Twitter</a></p>
				<p id="gplus"><a href="https://plus.google.com/share?hl=en&amp;url=http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/" target="_blank">G Plus</a></p>
			</div><!-- social-header -->
		</div>
	</header><!-- header-chico -->
    
	<script type="text/javascript" language="JavaScript">
				if ( $(window).width() >= 1070){
					eplAD4M("990x60");
				} else if($(window).width() > 750 && $(window).width() < 1070) {
					eplAD4M("728x90");
				} else if($(window).width() > 480 && $(window).width() < 751) {
					eplAD4M("468x60");
				} else if($(window).width() > 330 && $(window).width() < 481) {
					eplAD4M("320x50x1");
				}
	</script>
	<!-- TERMINA HEADER -->

	<div class="limpiar"></div>
	
	<section id="main" class="nolimitado">
<div id="contenido">

	<div id="contenido-general-articulo">
		<header>
			<h3 class="volanta-tema"><a href="http://fortunaweb.com.ar/?tema=inflacion-2" rel="tag">Inflación</a><i class="izquierda"></i><i class="derecha"></i></h3><div class="dia-publicacion">01/02/2017</div>			<div class="limpiar"></div>
            <h1>Economistas de la oposición critican el tarifazo en la luz y alertan por &#8220;efectos colaterales&#8221;</h1>
			<div id="descripcion">Por Paula Roko | Los miembros del bloque Justicialista, FpV y Frente Renovador indican que la medida impactará en el consumo. Qué pasará con la inflación estipulada en el presupuesto.</div>




		</header>

		<section id="content">

<div id="articulo-redes-sociales" class="sombra">
	<div class="share-botones">
		<div class="fb-share-button" data-href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/" data-type="box_count"></div>
	</div><!-- share-botones -->
	<div class="share-botones-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/" data-via="Fortunaweb" data-lang="en" data-count="vertical">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div><!-- share-botones -->
	<div class="share-botones">
		<script src="https://apis.google.com/js/plusone.js"></script>
		<g:plus action="share" href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/" annotation="vertical-bubble"></g:plus>
	</div><!-- share-botones -->
	<div class="share-botones">
		<script src="//platform.linkedin.com/in.js" type="text/javascript">
			lang: es_ES
		</script>
		<script type="IN/Share" data-counter="top"></script>
	</div><!-- share-botones -->    
</div><!-- articulo-redes-sociales -->
<div id="lafoto"><img src="https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/02/0201_economistas_g.jpg?fit=474%2C325" class="attachment-large size-large wp-post-image" alt="" srcset="https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/02/0201_economistas_g.jpg?w=728 728w, https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/02/0201_economistas_g.jpg?resize=100%2C70 100w, https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/02/0201_economistas_g.jpg?resize=268%2C184 268w, https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/02/0201_economistas_g.jpg?resize=650%2C446 650w, https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/02/0201_economistas_g.jpg?resize=672%2C461 672w, https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/02/0201_economistas_g.jpg?resize=372%2C255 372w" sizes="(max-width: 474px) 100vw, 474px" /><div class="epigrafe">Economistas de la oposición criticaron la medida del Gobierno / CEDOC</div></div><!--#lafoto--><script>
   if ( pantalla > 320 && pantalla < 750){
      eplAD4M("300x250x1");
   }
</script>
			            <p>Tal como anunció ayer el ministro de Energía, <a href="http://www.perfil.com/tag/juan-jos%C3%A9-aranguren"><strong>Juan José Aranguren</strong></a>,<strong> a partir de hoy la tarifa eléctrica registrará<a href="http://www.perfil.com/economia/aranguren-anuncia-el-aumento-en-las-facturas-de-luz.phtml"> aumentos que van del 60% al 148% para usuarios de Edenor y Edesur</a>. </strong></p>
<p>&#8220;El 83% de los usuarios tendrán un aumento inferior a $183 por mes&#8221;, aseguró Aranguren en una conferencia de prensa realizada en el microcine del Palacio de Hacienda.</p>
<p><strong>El aumento será variable y ascendente</strong>, de acuerdo al nivel de consumo registrado por cada usuario. Asimismo, <strong>se llevará a cabo en dos tramos</strong> (febrero y marzo), y regirá hasta octubre. <strong>“Estamos cumpliendo un proceso de normalización del sector”,</strong> señaló el funcionario.</p>
<p><strong>Economistas de la oposición se manifestaron en contra de la medida.</strong> <strong>Aldo Pignanelli</strong>, referente económico del Frente Renovador y expresidente del BCRA manifestó a <em>Fortuna</em>: “Tendrá un impacto directo en el bolsillo de la gente, y <strong>en los próximos meses empezará a trasladarse al resto de los bienes</strong>. Es decir, tendrá un efecto colateral”. Y agrega: “Ellos ya tenían previsto en el presupuesto este aumento de tarifas. Y todavía <strong>falta ajustar el transporte y el gas</strong>”.</p>
<p><strong>Alejandro Robba</strong>, ex subsecretario de Coordinación Económica del Ministerio de Economía entre el 2009 y 2011, señala a este portal: “Cualquier aumento de tarifas de lo que son los ‘precios regulados’, como es la luz, <strong>repercute en el bolsillo de la gente y también en la medición de los índices de inflación</strong>”. “Hoy la inflación que presenta el Gobierno en el presupuesto es una banda entre el 12% y el 17% y ya las consultoras privadas están dando que la inflación no va a ser menor de un 25% o 26%, con lo cual <strong>se estaría incumpliendo la meta de inflación que el gobierno pre anunció para el presupuesto de este año</strong>”.</p>
<p><strong><a href="http://www.perfil.com/tag/diego%20bossio">Diego Bossio</a></strong>, diputado nacional y ex director de ANSES, sostuvo -en diálogo con este medio- que <strong>“el año nuevo comienza mal para la gente”</strong>, ya que “el aumento en las tarifas eléctricas es un impacto fuerte, con consecuencias que se siguen sumando a la larga lista de situaciones complejas del año pasado”. Y añadió: “<strong>Se repiten los desaciertos.</strong> Lamentablemente, siguen perdiendo los mismos: trabajadores, jubilados, familias argentinas, pymes, industrias, clubes de barrio”.</p>
<p><a href="http://www.perfil.com/tag/-roberto-feletti"><strong>Roberto Feletti</strong></a>, exsecretario de Política Económica y Planificación del Desarrollo de la República Argentina entre 2009 y 2011, indica: “Esta suba <strong>tendrá impacto sobre el nivel de consumo.</strong> Creo que el Gobierno ha planteado un modelo productivo y lo está llevando adelante: los vectores productivos serían <strong>el agro, la minería y el sector energético.</strong> El Gobierno ha decidido mejorar la rentabilidad de esos sectores: tanto en la baja de retenciones en minería y en agro, como en <strong>el aumento de tarifas en el sector energético. Y, hasta el momento, eso no se refleja en la inversión</strong>”. Y concluyó: “<strong>Se está destruyendo uno de los vectores más importantes de la competitividad argentina,</strong> que es la disponibilidad de energía barata”.</p>

<script>
   if ( pantalla > 320 && pantalla < 750){
      eplAD4M("300x250x2");
   }
</script>
<script type="text/javascript">eplAD4M("shopping");</script>


						<div class="limpiar"></div>
		</section><!-- content -->

		<section id="etiquetas">
			Archivado en: <a href="http://fortunaweb.com.ar/tag/aumentos-en-la-luz/" rel="tag">aumentos en la luz</a>, <a href="http://fortunaweb.com.ar/tag/electricidad/" rel="tag">electricidad</a>, <a href="http://fortunaweb.com.ar/tag/inflacion/" rel="tag">inflacion</a>			<div class="limpiar"></div>
 			</section><!-- etiquetas -->



		<div class="limpiar"></div>


				<div class="limpiar"></div>
		<div class="columna-doble">
			<div class="OUTBRAIN" data-src="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/" data-widget-id="AR_1" data-ob-template="fortunaweb" ></div>
			<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
		</div>
		<div class="limpiar"></div>


		<section id="navegar-articulos">
			<div class="articulo-anterior"><div class="arrow"></div><a href="http://fortunaweb.com.ar/2017-02-01-186803-aquiler-en-caba-el-valor-promedio-subio-a-los-6-800-pesos/" rel="prev">Aquiler en CABA: el valor promedio subió a los 6.800 pesos</a></div>			<div class="limpiar"></div>
		</section><!-- navegar-articulos -->
		<div class="limpiar"><p>&nbsp;</p><p>&nbsp;</p></div>
		<div id='comentar'>
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		17 pensamientos en &ldquo;Economistas de la oposición critican el tarifazo en la luz y alertan por &#8220;efectos colaterales&#8221;&rdquo;	</h2>

	
	<ol class="comment-list">
				<li id="comment-59985" class="comment even thread-even depth-1">
			<article id="div-comment-59985" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">¡ Jubilado chocho !</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/#comment-59985">
							<time datetime="2017-02-01T17:52:15+00:00">
								febrero 1, 2017 a las 5:52 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>ANTE PROYECTO DE LA LEY FEDERAL DE HUERTAS COMUNITARIAS CON PARCELAS FAMILIARES EN SU TERRUÑO.<br />
Esta propuesta, tiene como objetivo excluyente, que nuestros hermanos de las provincias más necesitadas, que por falta de trabajo no reciben salario, y que por lo tanto, no pueden cubrir las prioridades mínimas de subsistencia elemental que reclama el cuerpo humano, y que lo pueden hacer mediante este proyecto, y no tengan que abandonar su arraigo.<br />
El estado nacional deberá incluir en el presupuesto anual de fondos para financiar los costos de inversión que contemplaran: la tierra, la vivienda digna, tecnología mecánica, herramientas, animales para la producción, semillas para la siembra, entre otras cosas.<br />
Se deberá convenir y garantizar legalmente a todas las familias que después de un tiempo determinado, para su capacitación, obtendrán la titularidad de la parcela mediante escritura pública. (Reglamentar).<br />
Deberá quedar establecido en este proyecto la invitación a aquellas familias que por las razones expuestas en el último párrafo de la introducción, quieran volver a su tierra natal y que los estados provinciales se haga cargo de los traslados.<br />
En este punto creemos que podría convocarse para la supervisión de este humilde anteproyecto a curas misioneros de distintas congregaciones que estén dispuestos a participar ya que los mismos sin duda tienen vasta experiencia en emprendimientos de estas características que contienen por sobre todas las cosas gran sentido humanitario.<br />
Que elevamos esta idea con la única e insoslayable intención que se garantice al hombre y su familia, por lo menos intentar darle una vida digna a partir del esfuerzo del trabajo en el lugar donde nació y creció para que no tenga que sufrir la indiferencia de la sociedad por tener que ser uno mas en una de las tantas villas de emergencia en las zonas periféricas de las grandes ciudades, en la que pueden quedar involucrados con la delincuencia que merodea o se instala en esos lugares y que seguramente ni siquiera soñó podría encontrarse cuando partió de su terruño en pos de un futuro mas promisorio hasta que la realidad lo enfrento con este miserable destino. Solo pedimos que el supremo nos ayude a concretar este compromiso de amor y fe..<br />
Les dejo un mgran abrazo</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-59989" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-59989" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">TITO</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/#comment-59989">
							<time datetime="2017-02-01T17:54:15+00:00">
								febrero 1, 2017 a las 5:54 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>UNA PIZZA 100 MANGOS ÝYYY BIMESTRAL JAJAJAJA ECONOMISTAS SE RECOMIENDA NO COMER PIZZA NO PODRAN PAGAR EL AUMENTO DE LA ELECTRIDAD</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-59991" class="comment even thread-even depth-1">
			<article id="div-comment-59991" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Alicia</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/#comment-59991">
							<time datetime="2017-02-01T18:01:46+00:00">
								febrero 1, 2017 a las 6:01 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sin ser economista estos pagos son una locura &#8220;antipática&#8221;. Además seguirán sin invertir 1 $. Bueno demos gracias que se pueden alquilar generadores. ¡ fácil changa!  Mejor ni pensar quienes serán los que lo producen y alquilan.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-59993" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-59993" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">juan carlos funebrero</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/#comment-59993">
							<time datetime="2017-02-01T18:07:02+00:00">
								febrero 1, 2017 a las 6:07 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>4 impresentables que arruinaron el pais pretenden dar consejos?</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-59995" class="comment even thread-even depth-1">
			<article id="div-comment-59995" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Carlos Hoare</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/#comment-59995">
							<time datetime="2017-02-01T18:16:28+00:00">
								febrero 1, 2017 a las 6:16 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ya están los agoreros políticos de siempre. ¿Porque no les aclaran sus seguidores que sin tarifas  las inversiones no alcanzan y la energía no va a ser suficiente para el desarrollo de la economía y por lo tanto del poder adquisitivo de los salarios y por lo tanto del bienestar de todos los argentinos. Sugiero que se vayan a trabajar a la privada , a ver como les va! Es un poquito mas difícil ya que para evolucionar tenes que demostrar que podes generar algo&#8230;aunque sea algo mas que tu competencia. Manga de ineptos!!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-59997" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-59997" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='https://www.facebook.com/app_scoped_user_id/943951329020076/' rel='external nofollow' class='url'>Tata Montenegro</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/#comment-59997">
							<time datetime="2017-02-01T18:23:15+00:00">
								febrero 1, 2017 a las 6:23 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>AY FELETTI,  COMO TE SIGUE ARDIENDO!!!!     YA BASTA BANCATELA.  SOS PERDEDOR!!!!!!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-59999" class="comment even thread-even depth-1">
			<article id="div-comment-59999" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Sergio</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/#comment-59999">
							<time datetime="2017-02-01T18:31:06+00:00">
								febrero 1, 2017 a las 6:31 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hace un año, con el perfil económico del gobierno ya determinado sólo  Pignanelli dio los números finales de recesión, inflación y principales datos econométricos con precisión.<br />
 Mientras el coro de gurúes y expertos del resto del espectro, incluido los oficialistas, que habian disfrutado de amplias columnas en los medios, (y muchos de ellos etiquetados como lo &#8220;mejorcito y coherente&#8221; por los aplaudidores compulsivos), patibaban como los mejores sin embocar una sola cifra aproximada.<br />
  Que el &#8220;segundo semestre&#8221; arrancamos, que la inflación del 25%, que un crecimiento del 2%, que la &#8220;lluvia de inversiones&#8221; nos va a inundar, que lo bien que nos fue acordando con los Holdouts, &#8230;. y llamándose a silencio con el alucinante endeudamiento, la duplicación del déficit fiscal, la primarización económica, las tasas reales de desempleo, el gobierno para &#8220;grupos y amigos&#8221;, y un montón de etc. más.</p>
<p>   No simpatizo ni con los K, ni con peroncho alguno que se autodenomine justicialista o parecido.<br />
  Pero para descalificar como impresentable o cuestionarle los consejos primero hay que acertar un pronóstico al menos, cosa que no he visto en un montón de expertos de &#8220;Consultoras&#8221; que pululan por los medios.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-60001" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-60001" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Sergio</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/#comment-60001">
							<time datetime="2017-02-01T18:36:56+00:00">
								febrero 1, 2017 a las 6:36 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Carlos Hoare<br />
  Ya tuvimos ajustes de tarifas eléctricas previos, los de ahora y faltan un cronograma cerradito de acá a fin de año.<br />
  En este verano tuvimos cortes de luz pese a que hasta oficialmente se reconoció que se consumió menos que el año anterior, lo que indica alas claras que la ded se siguió deteriorando.</p>
<p>    Ergo los aumentos tarifarios no se han traducido en el año que pasó en inversión alguna en la red eléctrica, son solo una transferencia de recursos de un sector de la población a otro más concentrado, (y de allí su ruta a las Caimán), como lo fue de igual en los &#8217;90.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-60003" class="comment even thread-even depth-1">
			<article id="div-comment-60003" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://www.elchorronestor.com.arsat' rel='external nofollow' class='url'>Nestor KAKA</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/#comment-60003">
							<time datetime="2017-02-01T18:42:48+00:00">
								febrero 1, 2017 a las 6:42 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Economista es otra cosa, estos son 4 payasos devaluados.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-60005" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-60005" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://www.elchorronestor.com.arsat' rel='external nofollow' class='url'>Nestor KAKA</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/#comment-60005">
							<time datetime="2017-02-01T18:45:02+00:00">
								febrero 1, 2017 a las 6:45 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Pignanelli ese que dijo que si blanqueaban 1000 millones de dolares se ponia en pedo 3 dias seguidos ? jaja no me hagas reir Sergio !!!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-60007" class="comment even thread-even depth-1">
			<article id="div-comment-60007" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='https://www.facebook.com/app_scoped_user_id/10211561847708514/' rel='external nofollow' class='url'>Ismael O Rossi</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/#comment-60007">
							<time datetime="2017-02-01T18:51:31+00:00">
								febrero 1, 2017 a las 6:51 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>LAS CLASES EN LA PCIA DE BS.AS. NO VAN A COMENZAR. PORQUE EL 18 % QUE SE OFRECE NO SIRVE NI PARA COMENZAR HABLAR. Y ESTO SE VA A EXTENDER EN TODO EL PAIS DONDE LOS DOCENTES VAN A PEDIR POR EL 35 % .<br />
SI ESTA ORGANIZACIÓN POLÍTICA DE &#8220;CAMBIEMOS&#8221; NO PUEDE MEJORAR LA EDUCACIÓN. NO TIENE MORAL, NI ÉTICA PARA HABLAR DE OTROS TEMAS. COMO LA INSEGURIDAD. DONDE FALTAN MÉDICOS DE POLICÍAS EN VARIAS PARTES DE LA REGIÓN EN LA PCIA DE BS.AS. Y NI DE SALUD. DONDE FALTAN MÉDICOS PARA LA ATENCIÓN EN GUARDIAS, PORQUE LOS QUE ESTÁN NO SON BIEN PAGOS&#8230;Y NO PUDE HABLAR DE &#8220;NECESIDADES&#8221; NI DE ESTAR CERCA CON LOS QUE MAS NECESITAN&#8230;&#8221; PORQUE PIDEN MEJOR EDUCACIÓN PARA TODOS. Y LES OFRECEN LO PEOR PARA QUE LOS DOCENTES SE SIENTAN MAL, Y LOS ALUMNOS COMIENCEN LAS CLASES PEOR, Y ASI NADIE QUIERA IR A LA ESCUELA. ME PARECE QUE ESTAS COSAS HABRÍA QUE RELEERLA SI QUEREMOS SER HONESTOS Y  CREÍBLES PARA LA GENTE QUE MAS NECESITAN.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-60011" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-60011" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Carlos H.</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/#comment-60011">
							<time datetime="2017-02-01T19:15:31+00:00">
								febrero 1, 2017 a las 7:15 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Se blanqueron aproximadamente 98 mil millones, menos de un 1% de la población, todo un dato de quien se beneficio con esta norma reñida con toda ética.<br />
En números concretos al fisco ingresaron un 5% en concepto de pago de multa y la mayoría corresponde a bienes y activos en el exterior.<br />
Si era tan inexorable el cerco informativo, porque no cobrar el 100% que corresponde más los punitorios y las acciones penales según el monto de la evasión?<br />
Todo una cortina de humo para cierta gente.<br />
Con eso alcanzaron a tapar el bache de recaudación para equilibrarlo al 2015 en términos reales.<br />
Todo un &#8220;éxito&#8221; en los números.</p>
<p>Pignaneli auguró antes de la devaluación de diciembre del 2015 un verde bastante por encima de $ 16 que resultó a finales de Diciembre pasado.<br />
Ahora repase la consulta de la misma Fortuna a un numeroso grupo de economistas hace un año y fijese quien la pega en todas las cuestiones simplemente usando bastante el sentido común, porque todavía a hoy hay muchos números escondidos de la deuda, (solo una hoja oficial de una carilla y ni sabemos que se negoció de quitas de intereses y punitorios con los Holdouts y se desconoce a nivel oficial que han presentando nuevos paquetes de bonos de deudas).<br />
Con el resto como el ahora &#8220;temporalmente oficialista&#8221; de Bossio concuerdo que son impresentables, es como poner a opinar a D&#8217;elia o a Moyano y hasta un pollo tiene más cintura política que esta gente.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-60015" class="comment even thread-even depth-1">
			<article id="div-comment-60015" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Sergio</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/#comment-60015">
							<time datetime="2017-02-01T19:48:18+00:00">
								febrero 1, 2017 a las 7:48 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>yep, me había olvidado de remarcar el éxito del enésimo &#8220;último blanqueo&#8221;, que se festejó a fin de año junto con el &#8220;exitoso&#8221; también incremento estimado entre el 6 y 8% del crecimiento de la economía marginal, todo un aviso.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-60017" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-60017" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">liliana</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/#comment-60017">
							<time datetime="2017-02-01T19:52:46+00:00">
								febrero 1, 2017 a las 7:52 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>¿¿¿que pretenden estos impresentables??? fueron todos integrantes del peor gobierno presidido por la inepta inutil perversa inescrupulosa y corrupta, fueron participes del despilfarro del creciiento argentino, durante años se regalo a parte del pais la luz, el gas, el agua, el transporte colectivo, el pasaje de los trenes capitalinos, el pasaje del subte y despues como si fuera poco inventaron el futbol para todos<br />
fundamentalmente dichos regalos fueron para buenos aires y gran buenos aires donde pagaban centavos por lo que valia mucho dinero<br />
desde el interior pagabamos impuestos nacionales caros para que los porteños gozasen beneficios en las tarifas pues nosotros en el mal llamado interior pagabamos tarifas mucho mas caras<br />
pero claro ahora se quejan y tienen como defensores a estos impresentables</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-60019" class="comment even thread-even depth-1">
			<article id="div-comment-60019" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">juan marti</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/#comment-60019">
							<time datetime="2017-02-01T20:15:46+00:00">
								febrero 1, 2017 a las 8:15 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Eue podemos esperar de estos kakitas en año de elecciones te critican todo</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-60021" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-60021" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Martin</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/#comment-60021">
							<time datetime="2017-02-01T20:19:54+00:00">
								febrero 1, 2017 a las 8:19 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Lamentable que estos que gobernaron tantos años ahora se creen los cerebros para solucionar los problemas del país, seguro si estaban en el poder la inflación seria  mas del 100%, pq lo único que saben hacer es regalar, regalar y regalar, lamentable</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-60023" class="comment even thread-even depth-1">
			<article id="div-comment-60023" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Desnutridos</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/#comment-60023">
							<time datetime="2017-02-01T20:49:52+00:00">
								febrero 1, 2017 a las 8:49 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>El Sinceramiento de las magras jubilaciones$5000 para cuando.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

	
	
	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&#038;postid=186809&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.5&#038;sig=8663edbf9dde73833516e7d62a36cae789381514#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
</div>
		<div class="limpiar"></div>

	<h4 class="volanta-seccion">Expertos</h4>

	<section class="columna-doble fondo sombrafondo">

			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2017-01-24-186531-de-la-caida-del-muro-de-berlin-a-la-construccion-de-nuevos-muros/">De la caída del muro de Berlín a la construcción de nuevos muros</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2017-01-11-185865-rompamos-el-cepo-a-la-creacion-de-trabajo/">Rompamos el cepo a la creación de trabajo</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-12-29-185295-el-defict-no-se-doma-con-leyes-de-congelamiento-del-gasto-o-de-responsabilidad-fiscal/">El défict no se doma con leyes de congelamiento del gasto o de Responsabilidad Fiscal</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/ecolatina.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-11-25-184115-el-congreso-debate-reforma-al-impuesto-a-las-ganancias/">El congreso debate reforma al Impuesto a las Ganancias</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/ecolatina/" rel="author">Ecolatina</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/ecolatina.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-11-21-183869-se-recupero-la-oferta-de-dolares-tras-la-salida-del-cepo/">Se recuperó la oferta de dólares tras la salida del cepo</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/ecolatina/" rel="author">Ecolatina</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/ecolatina.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-11-10-183539-el-impacto-del-triunfo-de-trump/">El impacto del triunfo de Trump</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/ecolatina/" rel="author">Ecolatina</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/ecolatina.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-11-10-183533-fin-de-2016-recuperacion-en-el-consumo/">Fin de 2016: ¿recuperación en el consumo?</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/ecolatina/" rel="author">Ecolatina</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/ecolatina.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-10-31-183223-el-stock-de-lebac-iguala-la-base-monetaria/">El stock de LEBAC iguala la Base Monetaria</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/ecolatina/" rel="author">Ecolatina</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/ecolatina.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-10-20-182959-los-prestamos-en-dolares-ganan-terreno/">Los préstamos en dólares ganan terreno</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/ecolatina/" rel="author">Ecolatina</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-10-17-182855-se-pueden-crear-4-millones-de-empleos-privados-en-4-anos/">Se pueden crear 4 millones de empleos privados en 4 años</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
		<div class="limpiar">&nbsp;</div>

		</section><!-- columna-doble -->
	</div><!-- #contenido-general -->
    <div id="sidebar">
		<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	
<aside id="text-8" class="widget widget_text">			<div class="textwidget"> <iframe style="border: none;" src="http://dea.trivago.com/widget/deal_carousel/trivago_crsl_widget.html?content=ar-jan" width="300" height="250"></iframe></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><!-- Pontamedia Survey Tag //-->
<div id="brandencuesta"></div>
<script type="text/javascript" src="//api.pontamedia.net/survey.php?p=YToyOntzOjE6ImsiO3M6NDA6IjRiYWMyNGZmOGE2MTQxNDk3Njg1M2ZlZWIyNmE3NjEyMzQ4OGJiM2QiO3M6NjoicG9sbElkIjtpOjM2NzE7fQ==&lang=es" async></script>
<!-- End Pontamedia Survey Tag //--></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="banner-ultradestacadas"><div id="takeover2_div"></div><script type="text/javascript" language="JavaScript">
  if ( $(window).width() >= 840){
      eplAD4M("300x250x1");
   }
</script></div></div>
		</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Más leídas</h1><ul>				<li>
										<a href="http://fortunaweb.com.ar/2017-01-31-186731-las-cuotas-con-ahora-12-tendran-un-costo-financiero-total-del-28-anual/" class="bump-view" data-bump-view="tp">
						Como impactará en el bolsillo la medida del Gobierno de transparentar las cuotas					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales/" class="bump-view" data-bump-view="tp">
						Economistas de la oposición critican el tarifazo en la luz y alertan por &quot;efectos colaterales&quot;					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2016-08-12-180767-las-jubilaciones-y-pensiones-aumentaran-un-1416/" class="bump-view" data-bump-view="tp">
						Aumento de jubilaciones y pensiones: la mínima pasa a $5.661					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-01-31-186797-macri-agradecio-a-la-poblacion-por-la-comprension-y-tolerancia/" class="bump-view" data-bump-view="tp">
						Macri agradeció a la población por &quot;la comprensión y tolerancia&quot;					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-01-31-186779-las-claves-para-entender-el-aumento-de-luz/" class="bump-view" data-bump-view="tp">
						Las claves para entender el aumento de luz					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-02-01-186803-aquiler-en-caba-el-valor-promedio-subio-a-los-6-800-pesos/" class="bump-view" data-bump-view="tp">
						Aquiler en CABA: el valor promedio subió a los 6.800 pesos					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2010-05-31-29209-los-10-puestos-mejor-pagos-para-los-que-no-hace-falta-ser-jefe/" class="bump-view" data-bump-view="tp">
						Los 10 puestos mejor pagos para los que no hace falta ser jefe					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-01-25-186591-pros-y-contras-del-plan-de-transparencia-de-precios-del-gobierno/" class="bump-view" data-bump-view="tp">
						Pros y contras del plan de “transparencia de precios” del Gobierno					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-01-28-186661-por-una-deuda-de-12-mil-millones-macri-ya-analiza-intervenir-osde/" class="bump-view" data-bump-view="tp">
						Por una deuda de $ 12 mil millones, Macri ya analiza intervenir OSDE					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-01-31-186739-el-aumento-en-las-facturas-de-luz-rondara-el-40/" class="bump-view" data-bump-view="tp">
						Aranguren anunció aumentos en la luz de entre el 61% a 148%&quot;					</a>
									</li>
			</ul></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><div id="feedPerfilcom">
    <h3>+Leídas en Perfil.com</h3>
    <div id="rankPerfilcom"><ul></ul></div>
</div>
<script type="text/javascript">
$(document).ready(function() {
    $('#rankPerfilcom ul').load('/rsc/rankings/most-read-perfil.html');
});
</script></div>
		</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/fortunaweb" data-width="300"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fortunaweb"><a href="https://www.facebook.com/fortunaweb"></a></blockquote></div>
		</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><script>
   if ( $(window).width() >= 840){
      eplAD4M("300x250x2");
   }
</script></div>
		</aside><div class="limpiar"></div>


	<aside>
	<h1 class="revista-fortuna">Revista Fortuna</h1>
	<div class="tapas-revista fondo sombra">
	<div class="limpiar"></div>
			<div class="tapa-1"><a href="http://fortunaweb.com.ar/2016-04-19-176875-por-un-problema-en-la-radioayuda-cancelan-y-demoran-vuelos/" title="Por un problema en la &#8220;radioayuda&#8221; cancelan y demoran vuelos" rel="bookmark" ><img src="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/04/aerolineas-aviones.jpg?fit=268%2C184" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/04/aerolineas-aviones.jpg?w=728 728w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/04/aerolineas-aviones.jpg?resize=360%2C247 360w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/04/aerolineas-aviones.jpg?resize=503%2C345 503w" sizes="(max-width: 268px) 100vw, 268px" /></a></div>
			<div class="tapa-2"><a href="http://fortunaweb.com.ar/2015-07-08-163627-revista-fortuna-julio-2015/" title="Revista Fortuna Octubre 2015" rel="bookmark" ><img src="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2012/08/0905_tapa_fortuna_septiembre.jpg?fit=211%2C268" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2012/08/0905_tapa_fortuna_septiembre.jpg?w=554 554w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2012/08/0905_tapa_fortuna_septiembre.jpg?resize=211%2C268 211w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2012/08/0905_tapa_fortuna_septiembre.jpg?resize=512%2C650 512w" sizes="(max-width: 211px) 100vw, 211px" /></a></div>
			<div class="tapa-3"><a href="http://fortunaweb.com.ar/2014-10-04-149501-revista-fortuna-de-febrero/" title="Revista Fortuna de febrero" rel="bookmark" ><img src="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/10/TapaFort.jpg?fit=212%2C268" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/10/TapaFort.jpg?w=523 523w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/10/TapaFort.jpg?resize=212%2C268 212w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/10/TapaFort.jpg?resize=514%2C650 514w" sizes="(max-width: 212px) 100vw, 212px" /></a></div>
	<div class="limpiar">&nbsp;</div>
        <h2><a href="http://www.suscripcionesperfil.com.ar/index.php?prod=RE0640000000&tip=det&tipo=A">Suscribite</a><span></span></h2>
	</div><!-- tapas-revista -->
	</aside>



<div class="limpiar"></div>



</div><!-- #content-sidebar -->
	</div>
	<div class="limpiar">&nbsp;</div>
</div><!-- #contenido -->


		</section><!-- #main -->

		<div class="limpiar"></div>


	<footer id="site-footer">

		<section id="footer-fortuna">

			<h1 id="logo"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></h1>
			<div id="social-footer">
			<p id="twitter"><a href="http://twitter.com/fortunaweb" title="Twitter">Twitter</a></p>
			<p id="facebook"><a href="http://facebook.com/fortunaweb" title="Facebook">Facebook</a></p>
			<p id="gplus"><a href="https://plus.google.com/+Perfilcom" title="G Plus">G Plus</a></p>
			<p id="ytube"><a href="http://youtube.com/user/fortunaweb" title="Youtube">Youtube</a></p>
					</div><!-- social-header -->

			<div class="limpiar"></div>

								<nav role="navigation" class="menu-footer">
						<div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-144979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-144979"><a href="http://fortunaweb.com.ar/category/economia/">Economía</a> / </li>
<li id="menu-item-144981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144981"><a href="http://fortunaweb.com.ar/category/negocios/">Negocios</a> / </li>
<li id="menu-item-144983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144983"><a href="http://fortunaweb.com.ar/category/mercados/">Mercados</a> / </li>
<li id="menu-item-144985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144985"><a href="http://fortunaweb.com.ar/category/tecnologia/">Tecnología</a> / </li>
<li id="menu-item-144987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144987"><a href="http://fortunaweb.com.ar/category/protagonistas-empresas/">Protagonistas</a> / </li>
<li id="menu-item-144989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144989"><a href="http://fortunaweb.com.ar/category/estilo/">Estilo</a> / </li>
<li id="menu-item-144991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144991"><a href="http://fortunaweb.com.ar/category/a-fondo/">A fondo</a> / </li>
<li id="menu-item-144993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144993"><a href="http://fortunaweb.com.ar/category/opinion/">Opinión</a> / </li>
</ul></div>					</nav>
			
		</section><!-- footer-fortuna -->

								<div class="limpiar"></div>
					<nav role="navigation" class="menu-footer">
						<div class="menu-revistas-3-container"><ul id="menu-revistas-3" class="menu"><li id="menu-item-144953" class="perfildigital menu-item menu-item-type-custom menu-item-object-custom menu-item-144953"><a href="http://www.perfil.com">Perfil Digital</a> / </li>
<li id="menu-item-144955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144955"><a href="http://442.perfil.com">442</a> / </li>
<li id="menu-item-144957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144957"><a href="http://exitoina.com">Exitoína</a> / </li>
<li id="menu-item-144969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144969"><a href="http://parabrisas.perfil.com">Parabrisas</a> / </li>
<li id="menu-item-144973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144973"><a href="http://weekend.perfil.com">Weekend</a> / </li>
<li id="menu-item-144971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144971"><a href="http://supercampo.perfil.com">Super Campo</a> / </li>
<li id="menu-item-144977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144977"><a href="http://hombre.perfil.com">Hombre</a> / </li>
<li id="menu-item-144959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144959"><a href="http://rouge.perfil.com">Rouge</a> / </li>
<li id="menu-item-144963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144963"><a href="http://caras.perfil.com">Caras</a> / </li>
<li id="menu-item-144961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144961"><a href="http://noticias.perfil.com">Noticias</a> / </li>
<li id="menu-item-144965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144965"><a href="http://mia.perfil.com">Mía</a> / </li>
<li id="menu-item-144967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144967"><a href="http://luz.perfil.com">Luz</a> / </li>
<li id="menu-item-144975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144975"><a href="http://look.perfil.com">Look</a> / </li>
</ul></div>					</nav>
								<div class="limpiar"></div>
					<nav role="navigation" class="menu-footer">
						<div class="menu-institucional-container"><ul id="menu-institucional" class="menu"><li id="menu-item-144943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144943"><a href="http://perfilgroup.com">Institucional</a> / </li>
<li id="menu-item-144945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144945"><a href="http://www.perfil.com/estaticas/quienessomos.html">Contacto</a> / </li>
<li id="menu-item-144947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144947"><a href="http://mediakit.perfil.com">Mediakit</a> / </li>
<li id="menu-item-144949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144949"><a href="http://www.perfil.com/estaticas/quienessomos.html">Quiénes somos</a> / </li>
<li id="menu-item-144951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144951"><a href="http://fundacionperfil.org.ar">Fundación Perfil</a> / </li>
</ul></div>					</nav>
			
			<div class="limpiar">&nbsp;</div>


	</footer><!-- #site-footer -->	



		<div style="display:none">
	</div>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fortunaweb.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/functions.js?ver=20140319'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&postid=186809&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.5&sig=8663edbf9dde73833516e7d62a36cae789381514#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&postid=186809&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.5&sig=8663edbf9dde73833516e7d62a36cae789381514#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2017-02-01-186809-economistas-de-la-oposicion-critican-el-tarifazo-en-la-luz-y-alertan-por-efectos-colaterales";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'32658195',post:'186809',tz:'-3',srv:'fortunaweb.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '32658195', '186809' ]);
</script>



<!-- GOOGLE ANALYTICS BEGIN -->
<script src="http://www.google-analytics.com/ga.js" type="text/javascript"></script>
<script type="text/javascript">
var site = 'fortuna';
var pageTracker = _gat._getTracker("UA-4879118-1");
var content = ( $("body.single").length > 0 )? 'nota':'home';
pageTracker._setCustomVar(2, 'revistas.'+site+'.'+content, 3);
var vPathName = '/sitios/'+site+ window.location.pathname;
console.log(vPathName);
pageTracker._trackPageview(vPathName);
</script>
<!-- GOOGLE ANALYTICS END -->
<script src="/js/tabify/jquery.tabify.js"></script>
<script type="text/javascript">
	// <![CDATA[
jQuery(function ($) {	
	$(document).ready(function () {
		$('#modulo_economy').tabify();
	});
});	
	// ]]>
</script>

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906401/ct.js"></script>
<!-- End comScore Inline Tag -->
</body>
</html>
<!-- Dynamic page generated in 1.379 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-02 02:03:20 -->

<!-- Compression = gzip -->