<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<meta name="google-site-verification" content="4aMGY86lolhvXOc7W6mZkoDgbwQXfWLLHfdu7vRACFU" />
	<meta name="MediaFem-tag" content="NTgwNQ=="/>
	<title>Un préstamo online con solo dos clicks | FORTUNA WEB</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://fortunaweb.com.ar/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/html5.js"></script>
	<![endif]-->
	<link href="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<link href='http://fonts.googleapis.com/css?family=Patua+One|Droid+Sans:400,700|Montserrat:400,700' rel='stylesheet' type='text/css'>
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; Feed" href="http://fortunaweb.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; RSS de los comentarios" href="http://fortunaweb.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; Un préstamo online con solo dos clicks RSS de los comentarios" href="http://fortunaweb.com.ar/2017-05-18-189595-un-prestamo-online-con-solo-dos-clicks/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fortunaweb.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='customcss-css'  href='http://fortunaweb.com.ar/wp-content/plugins/video-eplanning//css/custom.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://fortunaweb.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://fortunaweb.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://fortunaweb.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/style.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://fortunaweb.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://fortunaweb.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fortunaweb.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fortunaweb.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Escándalo en Brasil: en Argentina sube el dólar y cae la Bolsa' href='http://fortunaweb.com.ar/2017-05-18-189543-escandalo-en-brasil-en-argentina-sube-el-dolar-y-cae-la-bolsa/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://fortunaweb.com.ar/2017-05-18-189595-un-prestamo-online-con-solo-dos-clicks/" />
<link rel='shortlink' href='http://wp.me/p2d1T5-NjZ' />
<link rel="alternate" type="application/json+oembed" href="http://fortunaweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortunaweb.com.ar%2F2017-05-18-189595-un-prestamo-online-con-solo-dos-clicks%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fortunaweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortunaweb.com.ar%2F2017-05-18-189595-un-prestamo-online-con-solo-dos-clicks%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Un préstamo online con solo dos clicks" />
<meta property="og:url" content="http://fortunaweb.com.ar/2017-05-18-189595-un-prestamo-online-con-solo-dos-clicks/" />
<meta property="og:description" content="Por Paola Quain (*) | Mercado Pago lanza “Mercado Crédito”, para ofrecer préstamos de hasta 800.000 a los vendedores de Mercado Libre. Las cifras." />
<meta property="article:published_time" content="2017-05-18T18:28:41+00:00" />
<meta property="article:modified_time" content="2017-05-18T18:28:41+00:00" />
<meta property="og:site_name" content="FORTUNA WEB" />
<meta property="og:image" content="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/05/0518_martin_de_los_santos_mercado_credito.jpg?fit=728%2C500" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/05/0518_martin_de_los_santos_mercado_credito.jpg?fit=728%2C500&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
	<script src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/fortuna.js"></script>

<meta name="cXenseParse:pageclass" content="article"/>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136176022449315312']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- TailTarget Tag Manager TT-11597-5/CT-617 -->
<script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-11597-5/CT-617');
var _ttprofiles = _ttprofiles || [];
_ttprofiles.push(['_enableServices']);
document.write("<scr" + "ipt src='" + ("https:" == document.location.protocol ? "https:" : "http:") + "//d.tailtarget.com/profiles.js'></scr" + "ipt>");
</script>
<script type="text/javascript">
document.write('<!-- age:'+_ttprofiles.getAge+'-->');
document.write('<!-- customAudince:'+_ttprofiles.getCustomAudience+'-->');
document.write('<!-- equipment:'+_ttprofiles.getEquipment+'-->');
document.write('<!-- gender:'+_ttprofiles.getGender+'-->');
document.write('<!-- microsegments:'+_ttprofiles.getMicrosegments+'-->');
document.write('<!-- profiles:'+_ttprofiles.getProfiles+'-->');
document.write('<!-- socialClass:'+_ttprofiles.getSocialClass+'-->');
document.write('<!-- subjects:'+_ttprofiles.getSubjects+'-->');
document.write('<!-- team:'+_ttprofiles.getTeam+'-->');
document.write('<!-- city:'+_ttprofiles.getCity+'-->');
document.write('<!-- state:'+_ttprofiles.getState+'-->');
document.write('<!-- country:'+_ttprofiles.getCountry+'-->');
</script>
<!-- End TailTarget Tag Manager -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@fortunaweb">
<meta name="twitter:creator" content="@fortunaweb">
<meta name="twitter:title" content="Un préstamo online con solo dos clicks">
<meta name="twitter:description" content="Por <b>Paola Quain (*)</b> | Mercado Pago lanza “Mercado Crédito”, para ofrecer préstamos de hasta 800.000 a los vendedores de Mercado Libre. Las cifras.">
<meta name="twitter:image" content="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/05/0518_martin_de_los_santos_mercado_credito.jpg?fit=474%2C325">



</head>

<body class="post-template-default single single-post postid-189595 single-format-standard group-blog masthead-fixed singular">


<!-- Begin comScore Inline Tag 1.1302.13 --> 
<div style="display:none;">
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906401&ns_site=fortunaweb&name=economia.articulo.un-prestamo-online-con-solo-dos-clicks');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906401&amp;ns_site=fortunaweb&amp;name=economia.articulo.un-prestamo-online-con-solo-dos-clicks" height="1" width="1" alt="*"></p></noscript> 
</div>
<!-- End comScore Inline Tag -->
<script type="text/javascript" src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/perfil_eplanning.js"></script>
<script type="text/javascript">
//<![CDATA[
<!--  
	var pantalla = $(window).width();
	var banner;
	if(pantalla > 1070) {
			banner = ["160x600x1","300x250x1","990x60","300x250x2","160x600x2","shopping"]; //,"megaLateral"
		} else if(pantalla > 750 && pantalla < 1071) {
			banner = ["728x90","300x250x1","300x250x2"];
		} else if (pantalla < 751 && pantalla > 480) {
		banner = ["468x60"];		
	} else if (pantalla > 330 && pantalla < 481){
		banner = ["320x50x1","320x50x2"];
	}
	var eplDoc = document; var eplLL = false; 
	var eS1 = 'us.img.e-planning.net'; var eplArgs = { iIF:1,sV:"http://ads.us.e-planning.net/",vV:"4",sI:"7647",sec:"articulo", eIs:banner };
	eplCheckStart();
//-->
//]]>
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=733796846635173&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<header id="mainhead" class="nolimitado">

		<script type="text/javascript" language="JavaScript">
			if ( $(window).width() >= 1260){
				eplAD4M("160x600x1");
				eplAD4M("160x600x2");
				eplAD4M("megaLateral");
			}
		</script>
		<div id="epl_impact_div"></div>
		<script type="text/javascript">
			setInterval(function(){
				if($.trim($('#eplAdDiv160x600x1').html()) != "" || $.trim($('#eplAdDiv160x600x2').html()) != "" ) {
					$(document).ready(function(){skinBanner();});
									}
			},500);
			//megaLateral
			setInterval(function(){
				if($.trim($('#eplAdDivmegaLateral').html()) != "") {
					$(document).ready(function(){megaLateral();});
				}
			},500);
		
		</script>
		
		<h1 id="logo"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></h1>
		<section id="fecha-actual">
			<script type="text/javascript" src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/date.js"></script>
		</section>
		<div id="social-header">
					<p id="ytube"><a href="http://youtube.com/user/fortunaweb" title="Youtube">Youtube</a></p>
			<p id="gplus"><a href="https://plus.google.com/+Perfilcom" title="G Plus">G Plus</a></p>
			<p id="facebook"><a href="http://facebook.com/fortunaweb" title="Facebook">Facebook</a></p>
			<p id="twitter"><a href="http://twitter.com/fortunaweb" title="Twitter">Twitter</a></p>
		</div><!-- social-header -->
		<form role="search" method="get" class="search-form" action="http://fortunaweb.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>        <div class="limpiar"></div>
	</header><!-- mainhead -->

	<div class="limpiarescritorio"></div>

	<nav id="menu-principal" class="nolimitado">
		<div class="ocultar" id="mostrar-menu"><span></span>Temas de hoy</div>
		<ul class="mostrar" id="menu-temas">
			<li class="temas">Temas de hoy<i></i></li>
			<li id="menu-item-144939" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-144939"><a href="http://fortunaweb.com.ar/?tema=dolar-2">Dólar</a></li>
<li id="menu-item-185947" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185947"><a href="http://fortunaweb.com.ar/?tema=economia-2">economía</a></li>
<li id="menu-item-185949" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185949"><a href="http://fortunaweb.com.ar/?tema=inflacion-2">Inflación</a></li>
<li id="menu-item-185951" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185951"><a href="http://fortunaweb.com.ar/?tema=afip-2">AFIP</a></li>
<li id="menu-item-185945" class="menu-item menu-item-type-taxonomy menu-item-object-personaje menu-item-185945"><a href="http://fortunaweb.com.ar/personaje/nicolas-dujovne/">Nicolás Dujovne</a></li>
		</ul><!-- menu-temas -->
	</nav><!-- menu-principal -->

	<div class="limpiar">&nbsp;</div>	


		<header id="header-chico" class="ocultar">
		<div id="header-chico-grupo" class="nolimitado">
			<div id="logo-chico"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></div><!-- logo-chico -->
	        <div id="social-header-chico">
				<p id="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://fortunaweb.com.ar/2017-05-18-189595-un-prestamo-online-con-solo-dos-clicks/" target="_blank">Facebook</a></p>
				<p id="twitter"><a href="http://twitter.com/share?text=Un préstamo online con solo dos clicks&url=http://fortunaweb.com.ar/2017-05-18-189595-un-prestamo-online-con-solo-dos-clicks/" target="_blank">Twitter</a></p>
				<p id="gplus"><a href="https://plus.google.com/share?hl=en&amp;url=http://fortunaweb.com.ar/2017-05-18-189595-un-prestamo-online-con-solo-dos-clicks/" target="_blank">G Plus</a></p>
			</div><!-- social-header -->
		</div>
	</header><!-- header-chico -->
    
	<script type="text/javascript" language="JavaScript">
				if ( $(window).width() >= 1070){
					eplAD4M("990x60");
				} else if($(window).width() > 750 && $(window).width() < 1070) {
					eplAD4M("728x90");
				} else if($(window).width() > 480 && $(window).width() < 751) {
					eplAD4M("468x60");
				} else if($(window).width() > 330 && $(window).width() < 481) {
					eplAD4M("320x50x1");
				}
	</script>
	<!-- TERMINA HEADER -->

	<div class="limpiar"></div>
	
	<section id="main" class="nolimitado">
<div id="contenido">

	<div id="contenido-general-articulo">
		<header>
			<h3 class="volanta-tema"><a href="http://fortunaweb.com.ar/?tema=finanzas-y-tecnologia" rel="tag">Finanzas y tecnología</a><i class="izquierda"></i><i class="derecha"></i></h3><div class="dia-publicacion">18/05/2017</div>			<div class="limpiar"></div>
            <h1>Un préstamo online con solo dos clicks</h1>
			<div id="descripcion">Por <b>Paola Quain (*)</b> | Mercado Pago lanza “Mercado Crédito”, para ofrecer préstamos de hasta 800.000 a los vendedores de Mercado Libre. Las cifras.</div>




		</header>

		<section id="content">

<div id="articulo-redes-sociales" class="sombra">
	<div class="share-botones">
		<div class="fb-share-button" data-href="http://fortunaweb.com.ar/2017-05-18-189595-un-prestamo-online-con-solo-dos-clicks/" data-type="box_count"></div>
	</div><!-- share-botones -->
	<div class="share-botones-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://fortunaweb.com.ar/2017-05-18-189595-un-prestamo-online-con-solo-dos-clicks/" data-via="Fortunaweb" data-lang="en" data-count="vertical">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div><!-- share-botones -->
	<div class="share-botones">
		<script src="https://apis.google.com/js/plusone.js"></script>
		<g:plus action="share" href="http://fortunaweb.com.ar/2017-05-18-189595-un-prestamo-online-con-solo-dos-clicks/" annotation="vertical-bubble"></g:plus>
	</div><!-- share-botones -->
	<div class="share-botones">
		<script src="//platform.linkedin.com/in.js" type="text/javascript">
			lang: es_ES
		</script>
		<script type="IN/Share" data-counter="top"></script>
	</div><!-- share-botones -->    
</div><!-- articulo-redes-sociales -->
<div id="lafoto"><img src="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/05/0518_martin_de_los_santos_mercado_credito.jpg?fit=474%2C325" class="attachment-large size-large wp-post-image" alt="Martín de los Santos" srcset="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/05/0518_martin_de_los_santos_mercado_credito.jpg?w=728 728w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/05/0518_martin_de_los_santos_mercado_credito.jpg?resize=100%2C70 100w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/05/0518_martin_de_los_santos_mercado_credito.jpg?resize=268%2C184 268w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/05/0518_martin_de_los_santos_mercado_credito.jpg?resize=650%2C446 650w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/05/0518_martin_de_los_santos_mercado_credito.jpg?resize=672%2C461 672w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/05/0518_martin_de_los_santos_mercado_credito.jpg?resize=372%2C255 372w" sizes="(max-width: 474px) 100vw, 474px" /><div class="epigrafe">Martín de los Santos</div></div><!--#lafoto--><script>
   if ( pantalla > 320 && pantalla < 750){
      eplAD4M("300x250x1");
   }
</script>
			            <p>Una nueva opción para las <a href="http://fortunaweb.com.ar/?s=PYMES">PYMES </a>que necesitan financiamiento surgió muy lejos de los bancos, “que no atienden la demanda de las pequeñas firmas con capacidad de pago”, señaló<strong> Martín de los Santos</strong>, vicepresidente senior de “<strong>Mercado Crédito”</strong>, la unidad lanzada hoy por la plataforma Mercado Pago.</p>
<p>El nuevo capítulo que se escribe en el avance de las <strong><a href="http://fortunaweb.com.ar/?s=fintech"><em>fintech</em></a></strong>, que unen tecnología con el mundo financiero, tiene por objetivo captar a los vendedores habituales de <strong><a href="http://fortunaweb.com.ar/?s=Mercado+Libre">Mercado Libre</a></strong>, que podrán acceder a préstamos de desde $10.000 hasta $800.000, en cuotas fijas de 3 a 12 meses, con una tasa que podrá ser de hasta 29% para los comerciantes mejor calificados.</p>
<p>Basados en el estudio del comportamiento y nivel de facturación de los vendedores, Mercado Crédito está ofreciendo la posibilidad de tomar un préstamo 100% online. <strong>“Con solo dos cliks, se puede acceder al préstamo para que se deposite en la cuenta de Mercado Pago o en la cuenta bancaria”,</strong> destacó De los Santos.</p>
<p>Hasta el momento, los préstamos <strong>están siendo colocados a una tasa de 40% por un monto de $92.000,</strong> también en promedio, para una oferta total de crédito disponible de $1.800 millones que Mercado Libre dispone de fondos propios. Un anuncio que llega días después de que la plataforma logre ser la empresa con la mayor capitalización bursátil del país.</p>
<p>De acuerdo con los directivos a cargo de la presentación ante la prensa, buscan captar un público que tiene un buen comportamiento financiero pero están fuera de la órbita del sistema financiero tradicional.<strong> “Nos basamos en toda la información de las operaciones realizadas en el portal y estimamos en función de eso sus futuras ventas y capacidad de pago, además de las fuentes tradicionales de información como son Veraz y NOSIS”</strong>, explicó De los Santos.</p>
<p>Sin embargo,<strong> el crédito no tiene la condición de ser volcado a la actividad comercial realizada en la plataforma</strong>. Ya son unos cuatro mil préstamos tomados por 3.200 vendedores, por lo que muchos han tomado un segundo crédito, aclararon en la compañía esta mañana ante la prensa.</p>
<p><strong>Siete de cada diez empresas que tomaron el crédito disponible en la web decidieron renovarlo</strong>, el 66% aumentó su inventario, y el 85% aumentó sus ventas, de acuerdo con la primera evaluación, y esperan que la morosidad sea mínima en función de la buena performance que observan entre sus usuarios. Aclaran que el 97% de quienes requieren una línea en Mercado Crédito, no tiene deudas registradas en el Banco Central.</p>
<p>“El 80% de las ventas que se realizan en Mercado Libre proviene de pequeñas empresas, y el 50% de los adultos en Argentina no tienen una cuenta bancaria, por lo que se trata de un segmento relevante en términos económicos y también una puerta a la bancarización”, apuntó el ejecutivo que agregó que el 75% de los vendedores aseguró que tiene necesidades de financiamiento para inversión.</p>
<p>(*) Twitter: @<a href="http://twitter.com/PitiQuain">PitiQuain</a>.</p>

<script>
   if ( pantalla > 320 && pantalla < 750){
      eplAD4M("300x250x2");
   }
</script>
<script type="text/javascript">eplAD4M("shopping");</script>


						<div class="limpiar"></div>
		</section><!-- content -->

		<section id="etiquetas">
			Archivado en: <a href="http://fortunaweb.com.ar/tag/mercadolibre/" rel="tag">MercadoLibre</a>			<div class="limpiar"></div>
 			</section><!-- etiquetas -->



		<div class="limpiar"></div>


				<div class="limpiar"></div>
		<div class="columna-doble">
			<div class="OUTBRAIN" data-src="http://fortunaweb.com.ar/2017-05-18-189595-un-prestamo-online-con-solo-dos-clicks/" data-widget-id="AR_1" data-ob-template="fortunaweb" ></div>
			<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
		</div>
		<div class="limpiar"></div>


		<section id="navegar-articulos">
			<div class="articulo-anterior"><div class="arrow"></div><a href="http://fortunaweb.com.ar/2017-05-18-189543-escandalo-en-brasil-en-argentina-sube-el-dolar-y-cae-la-bolsa/" rel="prev">Escándalo en Brasil: en Argentina sube el dólar y cae la Bolsa</a></div>			<div class="limpiar"></div>
		</section><!-- navegar-articulos -->
		<div class="limpiar"><p>&nbsp;</p><p>&nbsp;</p></div>
		<div id='comentar'>
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		Un pensamiento en &ldquo;Un préstamo online con solo dos clicks&rdquo;	</h2>

	
	<ol class="comment-list">
				<li id="comment-63957" class="comment even thread-even depth-1">
			<article id="div-comment-63957" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='https://soundcloud.com/eduardo-pablo-fabbian' rel='external nofollow' class='url'>EduardoP.</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://fortunaweb.com.ar/2017-05-18-189595-un-prestamo-online-con-solo-dos-clicks/#comment-63957">
							<time datetime="2017-05-18T17:26:02+00:00">
								Mayo 18, 2017 a las 5:26 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Pará, pará, pará&#8230; ¿y con cuántos clicks lo devuelvo?.-</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

	
	
	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017-05-18-189595-un-prestamo-online-con-solo-dos-clicks/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&#038;postid=189595&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.6&#038;sig=12d3580aa777b4e16143af7d4fa84031ac1e679f#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2017-05-18-189595-un-prestamo-online-con-solo-dos-clicks%2F%3F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
</div>
		<div class="limpiar"></div>

	<h4 class="volanta-seccion">Expertos</h4>

	<section class="columna-doble fondo sombrafondo">

			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2017-05-11-189323-la-creacion-destructiva/">La creación destructiva</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2017-03-23-188271-carta-abierta-a-guillermo-moreno/">Carta Abierta a Guillermo Moreno</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2017-02-22-187407-la-argentina-progresista-no-tiene-respuesta-a-los-reclamos-sociales/">La Argentina progresista no tiene respuesta a los reclamos sociales</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2017-02-07-186953-mucho-poquito-o-nada/">Mucho, poquito o nada</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2017-01-24-186531-de-la-caida-del-muro-de-berlin-a-la-construccion-de-nuevos-muros/">De la caída del muro de Berlín a la construcción de nuevos muros</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2017-01-11-185865-rompamos-el-cepo-a-la-creacion-de-trabajo/">Rompamos el cepo a la creación de trabajo</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-12-29-185295-el-defict-no-se-doma-con-leyes-de-congelamiento-del-gasto-o-de-responsabilidad-fiscal/">El défict no se doma con leyes de congelamiento del gasto o de Responsabilidad Fiscal</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/ecolatina.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-11-25-184115-el-congreso-debate-reforma-al-impuesto-a-las-ganancias/">El congreso debate reforma al Impuesto a las Ganancias</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/ecolatina/" rel="author">Ecolatina</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/ecolatina.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-11-21-183869-se-recupero-la-oferta-de-dolares-tras-la-salida-del-cepo/">Se recuperó la oferta de dólares tras la salida del cepo</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/ecolatina/" rel="author">Ecolatina</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/ecolatina.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-11-10-183539-el-impacto-del-triunfo-de-trump/">El impacto del triunfo de Trump</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/ecolatina/" rel="author">Ecolatina</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
		<div class="limpiar">&nbsp;</div>

		</section><!-- columna-doble -->
	</div><!-- #contenido-general -->
    <div id="sidebar">
		<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	
<aside id="text-7" class="widget widget_text">			<div class="textwidget"><!-- Pontamedia Survey Tag //-->
<div id="brandencuesta"></div>
<script type="text/javascript" src="//api.pontamedia.net/survey.php?p=YToyOntzOjE6ImsiO3M6NDA6IjRiYWMyNGZmOGE2MTQxNDk3Njg1M2ZlZWIyNmE3NjEyMzQ4OGJiM2QiO3M6NjoicG9sbElkIjtpOjM2NzE7fQ==&lang=es" async></script>
<!-- End Pontamedia Survey Tag //--></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="banner-ultradestacadas"><div id="takeover2_div"></div><script type="text/javascript" language="JavaScript">
  if ( $(window).width() >= 840){
      eplAD4M("300x250x1");
   }
</script></div></div>
		</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Más leídas</h1><ul>				<li>
										<a href="http://fortunaweb.com.ar/2017-05-18-189503-cuando-llegaran-las-inversiones-prometidas-chinas-a-argentina/" class="bump-view" data-bump-view="tp">
						Cuando llegarán las inversiones prometidas chinas a Argentina					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-05-18-189517-macri-llego-a-japon-tras-sus-ultimas-reuniones-en-shangai/" class="bump-view" data-bump-view="tp">
						Macri llegó a Japón tras sus últimas reuniones en Shangai					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-05-18-189543-escandalo-en-brasil-en-argentina-sube-el-dolar-y-cae-la-bolsa/" class="bump-view" data-bump-view="tp">
						Escándalo en Brasil: en Argentina sube el dólar y cae la Bolsa					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-05-17-189489-inflacion-los-pronosticos-que-no-acompanan-el-plan-del-gobierno/" class="bump-view" data-bump-view="tp">
						El Gobierno mantiene el modelo, que será candidato en octubre					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-05-16-189407-el-10-mas-rico-de-la-poblacion-se-quedo-con-el-315-del-ingreso-nacional/" class="bump-view" data-bump-view="tp">
						El 10% más rico de Argentina se queda con el 31,5% del ingreso nacional					</a>
									</li>
			</ul></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><div id="feedPerfilcom">
    <h3>+Leídas en Perfil.com</h3>
    <div id="rankPerfilcom"><ul></ul></div>
</div>
<script type="text/javascript">
$(document).ready(function() {
    $('#rankPerfilcom ul').load('/rsc/rankings/most-read-perfil.html');
});
</script></div>
		</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/fortunaweb" data-width="300"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fortunaweb"><a href="https://www.facebook.com/fortunaweb"></a></blockquote></div>
		</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><script>
   if ( $(window).width() >= 840){
      eplAD4M("300x250x2");
   }
</script></div>
		</aside><div class="limpiar"></div>


	<aside>
	<h1 class="revista-fortuna">Revista Fortuna</h1>
	<div class="tapas-revista fondo sombra">
	<div class="limpiar"></div>
			<div class="tapa-1"><a href="http://fortunaweb.com.ar/2016-04-19-176875-por-un-problema-en-la-radioayuda-cancelan-y-demoran-vuelos/" title="Por un problema en la &#8220;radioayuda&#8221; cancelan y demoran vuelos" rel="bookmark" ><img src="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/04/aerolineas-aviones.jpg?fit=268%2C184" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/04/aerolineas-aviones.jpg?w=728 728w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/04/aerolineas-aviones.jpg?resize=360%2C247 360w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/04/aerolineas-aviones.jpg?resize=503%2C345 503w" sizes="(max-width: 268px) 100vw, 268px" /></a></div>
			<div class="tapa-2"><a href="http://fortunaweb.com.ar/2015-07-08-163627-revista-fortuna-julio-2015/" title="Revista Fortuna Octubre 2015" rel="bookmark" ><img src="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2012/08/0905_tapa_fortuna_septiembre.jpg?fit=211%2C268" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2012/08/0905_tapa_fortuna_septiembre.jpg?w=554 554w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2012/08/0905_tapa_fortuna_septiembre.jpg?resize=211%2C268 211w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2012/08/0905_tapa_fortuna_septiembre.jpg?resize=512%2C650 512w" sizes="(max-width: 211px) 100vw, 211px" /></a></div>
			<div class="tapa-3"><a href="http://fortunaweb.com.ar/2014-10-04-149501-revista-fortuna-de-febrero/" title="Revista Fortuna de febrero" rel="bookmark" ><img src="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/10/TapaFort.jpg?fit=212%2C268" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/10/TapaFort.jpg?w=523 523w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/10/TapaFort.jpg?resize=212%2C268 212w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/10/TapaFort.jpg?resize=514%2C650 514w" sizes="(max-width: 212px) 100vw, 212px" /></a></div>
	<div class="limpiar">&nbsp;</div>
        <h2><a href="http://www.suscripcionesperfil.com.ar/index.php?prod=RE0640000000&tip=det&tipo=A">Suscribite</a><span></span></h2>
	</div><!-- tapas-revista -->
	</aside>



<div class="limpiar"></div>



</div><!-- #content-sidebar -->
	</div>
	<div class="limpiar">&nbsp;</div>
</div><!-- #contenido -->


		</section><!-- #main -->

		<div class="limpiar"></div>


	<footer id="site-footer">

		<section id="footer-fortuna">

			<h1 id="logo"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></h1>
			<div id="social-footer">
			<p id="twitter"><a href="http://twitter.com/fortunaweb" title="Twitter">Twitter</a></p>
			<p id="facebook"><a href="http://facebook.com/fortunaweb" title="Facebook">Facebook</a></p>
			<p id="gplus"><a href="https://plus.google.com/+Perfilcom" title="G Plus">G Plus</a></p>
			<p id="ytube"><a href="http://youtube.com/user/fortunaweb" title="Youtube">Youtube</a></p>
					</div><!-- social-header -->

			<div class="limpiar"></div>

								<nav role="navigation" class="menu-footer">
						<div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-144979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-144979"><a href="http://fortunaweb.com.ar/category/economia/">Economía</a> / </li>
<li id="menu-item-144981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144981"><a href="http://fortunaweb.com.ar/category/negocios/">Negocios</a> / </li>
<li id="menu-item-144983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144983"><a href="http://fortunaweb.com.ar/category/mercados/">Mercados</a> / </li>
<li id="menu-item-144985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144985"><a href="http://fortunaweb.com.ar/category/tecnologia/">Tecnología</a> / </li>
<li id="menu-item-144987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144987"><a href="http://fortunaweb.com.ar/category/protagonistas-empresas/">Protagonistas</a> / </li>
<li id="menu-item-144989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144989"><a href="http://fortunaweb.com.ar/category/estilo/">Estilo</a> / </li>
<li id="menu-item-144991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144991"><a href="http://fortunaweb.com.ar/category/a-fondo/">A fondo</a> / </li>
<li id="menu-item-144993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144993"><a href="http://fortunaweb.com.ar/category/opinion/">Opinión</a> / </li>
</ul></div>					</nav>
			
		</section><!-- footer-fortuna -->

								<div class="limpiar"></div>
					<nav role="navigation" class="menu-footer">
						<div class="menu-revistas-3-container"><ul id="menu-revistas-3" class="menu"><li id="menu-item-144953" class="perfildigital menu-item menu-item-type-custom menu-item-object-custom menu-item-144953"><a href="http://www.perfil.com">Perfil Digital</a> / </li>
<li id="menu-item-144955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144955"><a href="http://442.perfil.com">442</a> / </li>
<li id="menu-item-144957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144957"><a href="http://exitoina.com">Exitoína</a> / </li>
<li id="menu-item-144969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144969"><a href="http://parabrisas.perfil.com">Parabrisas</a> / </li>
<li id="menu-item-144973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144973"><a href="http://weekend.perfil.com">Weekend</a> / </li>
<li id="menu-item-144971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144971"><a href="http://supercampo.perfil.com">Super Campo</a> / </li>
<li id="menu-item-144977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144977"><a href="http://hombre.perfil.com">Hombre</a> / </li>
<li id="menu-item-144959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144959"><a href="http://rouge.perfil.com">Rouge</a> / </li>
<li id="menu-item-144963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144963"><a href="http://caras.perfil.com">Caras</a> / </li>
<li id="menu-item-144961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144961"><a href="http://noticias.perfil.com">Noticias</a> / </li>
<li id="menu-item-144965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144965"><a href="http://mia.perfil.com">Mía</a> / </li>
<li id="menu-item-144967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144967"><a href="http://luz.perfil.com">Luz</a> / </li>
<li id="menu-item-144975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144975"><a href="http://look.perfil.com">Look</a> / </li>
</ul></div>					</nav>
								<div class="limpiar"></div>
					<nav role="navigation" class="menu-footer">
						<div class="menu-institucional-container"><ul id="menu-institucional" class="menu"><li id="menu-item-144943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144943"><a href="http://perfilgroup.com">Institucional</a> / </li>
<li id="menu-item-144945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144945"><a href="http://www.perfil.com/estaticas/quienessomos.html">Contacto</a> / </li>
<li id="menu-item-144947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144947"><a href="http://mediakit.perfil.com">Mediakit</a> / </li>
<li id="menu-item-144949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144949"><a href="http://www.perfil.com/estaticas/quienessomos.html">Quiénes somos</a> / </li>
<li id="menu-item-144951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144951"><a href="http://fundacionperfil.org.ar">Fundación Perfil</a> / </li>
</ul></div>					</nav>
			
			<div class="limpiar">&nbsp;</div>


	</footer><!-- #site-footer -->	



		<div style="display:none">
	</div>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fortunaweb.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/functions.js?ver=20140319'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&postid=189595&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.6&sig=12d3580aa777b4e16143af7d4fa84031ac1e679f#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2017-05-18-189595-un-prestamo-online-con-solo-dos-clicks%2F%3F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&postid=189595&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.6&sig=12d3580aa777b4e16143af7d4fa84031ac1e679f#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2017-05-18-189595-un-prestamo-online-con-solo-dos-clicks%2F%3F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'32658195',post:'189595',tz:'-3',srv:'fortunaweb.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '32658195', '189595' ]);
</script>



<!-- GOOGLE ANALYTICS BEGIN -->
<script src="http://www.google-analytics.com/ga.js" type="text/javascript"></script>
<script type="text/javascript">
var site = 'fortuna';
var pageTracker = _gat._getTracker("UA-4879118-1");
var content = ( $("body.single").length > 0 )? 'nota':'home';
pageTracker._setCustomVar(2, 'revistas.'+site+'.'+content, 3);
var vPathName = '/sitios/'+site+ window.location.pathname;
console.log(vPathName);
pageTracker._trackPageview(vPathName);
</script>
<!-- GOOGLE ANALYTICS END -->
<script src="/js/tabify/jquery.tabify.js"></script>
<script type="text/javascript">
	// <![CDATA[
jQuery(function ($) {	
	$(document).ready(function () {
		$('#modulo_economy').tabify();
	});
});	
	// ]]>
</script>

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906401/ct.js"></script>
<!-- End comScore Inline Tag -->
</body>
</html>
<!-- Dynamic page generated in 0.829 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-18 18:27:16 -->

<!-- Compression = gzip -->