<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<meta name="google-site-verification" content="4aMGY86lolhvXOc7W6mZkoDgbwQXfWLLHfdu7vRACFU" />
	<meta name="MediaFem-tag" content="NTgwNQ=="/>
	<title>Cómo va a ser el escenario financiero hasta las PASO - FORTUNA WEB</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://fortunaweb.com.ar/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/html5.js"></script>
	<![endif]-->
	<link href="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<link href='http://fonts.googleapis.com/css?family=Patua+One|Droid+Sans:400,700|Montserrat:400,700' rel='stylesheet' type='text/css'>
	
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://fortunaweb.com.ar/2017-06-23-190325-va-escenario-financiero-las-paso/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cómo va a ser el escenario financiero hasta las PASO - FORTUNA WEB" />
<meta property="og:description" content="Por Salvador Di Stéfano* |  Cuáles son las previsiones económico financieras hasta las primarias de agosto. Qué puede pasar con el dólar, las tasas, los bonos. La economía real no arranca hasta las elecciones de octubre." />
<meta property="og:url" content="http://fortunaweb.com.ar/2017-06-23-190325-va-escenario-financiero-las-paso/" />
<meta property="og:site_name" content="FORTUNA WEB" />
<meta property="article:publisher" content="https://www.facebook.com/fortunaweb" />
<meta property="article:tag" content="bonos" />
<meta property="article:tag" content="dólar" />
<meta property="article:tag" content="inflacion" />
<meta property="article:tag" content="PASO" />
<meta property="article:tag" content="Previsiones económicas" />
<meta property="article:tag" content="tasas" />
<meta property="article:section" content="Pronósticos" />
<meta property="article:published_time" content="2017-06-23T11:17:18-03:00" />
<meta property="og:image" content="http://fortunaweb.com.ar/wp-content/uploads/2017/06/0623_pronosticos_paso_00.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Por Salvador Di Stéfano* |  Cuáles son las previsiones económico financieras hasta las primarias de agosto. Qué puede pasar con el dólar, las tasas, los bonos. La economía real no arranca hasta las elecciones de octubre." />
<meta name="twitter:title" content="Cómo va a ser el escenario financiero hasta las PASO - FORTUNA WEB" />
<meta name="twitter:site" content="@fortunaweb" />
<meta name="twitter:image" content="https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/06/0623_pronosticos_paso_00.jpg?fit=728%2C500" />
<meta name="twitter:creator" content="@fortunaweb" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; Feed" href="http://fortunaweb.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; RSS de los comentarios" href="http://fortunaweb.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; Cómo va a ser el escenario financiero hasta las PASO RSS de los comentarios" href="http://fortunaweb.com.ar/2017-06-23-190325-va-escenario-financiero-las-paso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fortunaweb.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='customcss-css'  href='http://fortunaweb.com.ar/wp-content/plugins/video-eplanning//css/custom.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://fortunaweb.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://fortunaweb.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://fortunaweb.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/style.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://fortunaweb.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://fortunaweb.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fortunaweb.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fortunaweb.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p2d1T5-NvL' />
<link rel="alternate" type="application/json+oembed" href="http://fortunaweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortunaweb.com.ar%2F2017-06-23-190325-va-escenario-financiero-las-paso%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fortunaweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortunaweb.com.ar%2F2017-06-23-190325-va-escenario-financiero-las-paso%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
	<script src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/fortuna.js"></script>

<meta name="cXenseParse:pageclass" content="article"/>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136176022449315312']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- TailTarget Tag Manager TT-11597-5/CT-617 -->
<script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-11597-5/CT-617');
var _ttprofiles = _ttprofiles || [];
_ttprofiles.push(['_enableServices']);
document.write("<scr" + "ipt src='" + ("https:" == document.location.protocol ? "https:" : "http:") + "//d.tailtarget.com/profiles.js'></scr" + "ipt>");
</script>
<script type="text/javascript">
document.write('<!-- age:'+_ttprofiles.getAge+'-->');
document.write('<!-- customAudince:'+_ttprofiles.getCustomAudience+'-->');
document.write('<!-- equipment:'+_ttprofiles.getEquipment+'-->');
document.write('<!-- gender:'+_ttprofiles.getGender+'-->');
document.write('<!-- microsegments:'+_ttprofiles.getMicrosegments+'-->');
document.write('<!-- profiles:'+_ttprofiles.getProfiles+'-->');
document.write('<!-- socialClass:'+_ttprofiles.getSocialClass+'-->');
document.write('<!-- subjects:'+_ttprofiles.getSubjects+'-->');
document.write('<!-- team:'+_ttprofiles.getTeam+'-->');
document.write('<!-- city:'+_ttprofiles.getCity+'-->');
document.write('<!-- state:'+_ttprofiles.getState+'-->');
document.write('<!-- country:'+_ttprofiles.getCountry+'-->');
</script>
<!-- End TailTarget Tag Manager -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@fortunaweb">
<meta name="twitter:creator" content="@fortunaweb">
<meta name="twitter:title" content="Cómo va a ser el escenario financiero hasta las PASO">
<meta name="twitter:description" content="<b>Por Salvador Di Stéfano*</b> |  Cuáles son las previsiones económico financieras hasta las primarias de agosto. Qué puede pasar con el dólar, las tasas, los bonos. La economía real no arranca hasta las elecciones de octubre.">
<meta name="twitter:image" content="https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/06/0623_pronosticos_paso_00.jpg?fit=474%2C325">



</head>

<body class="post-template-default single single-post postid-190325 single-format-standard group-blog masthead-fixed singular">


<!-- Begin comScore Inline Tag 1.1302.13 --> 
<div style="display:none;">
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906401&ns_site=fortunaweb&name=pronosticos.articulo.como-va-a-ser-el-escenario-financiero-hasta-las-paso');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906401&amp;ns_site=fortunaweb&amp;name=pronosticos.articulo.como-va-a-ser-el-escenario-financiero-hasta-las-paso" height="1" width="1" alt="*"></p></noscript> 
</div>
<!-- End comScore Inline Tag -->
<script type="text/javascript" src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/perfil_eplanning.js"></script>
<script type="text/javascript">
//<![CDATA[
<!--  
	var pantalla = $(window).width();
	var banner;
	if(pantalla > 1070) {
			banner = ["160x600x1","300x250x1","990x60","300x250x2","160x600x2","shopping"]; //,"megaLateral"
		} else if(pantalla > 750 && pantalla < 1071) {
			banner = ["728x90","300x250x1","300x250x2"];
		} else if (pantalla < 751 && pantalla > 480) {
		banner = ["468x60"];		
	} else if (pantalla > 330 && pantalla < 481){
		banner = ["320x50x1","320x50x2"];
	}
	var eplDoc = document; var eplLL = false; 
	var eS1 = 'us.img.e-planning.net'; var eplArgs = { iIF:1,sV:"http://ads.us.e-planning.net/",vV:"4",sI:"7647",sec:"articulo", eIs:banner };
	eplCheckStart();
//-->
//]]>
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=733796846635173&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<header id="mainhead" class="nolimitado">

		<script type="text/javascript" language="JavaScript">
			if ( $(window).width() >= 1260){
				eplAD4M("160x600x1");
				eplAD4M("160x600x2");
				eplAD4M("megaLateral");
			}
		</script>
		<div id="epl_impact_div"></div>
		<script type="text/javascript">
			setInterval(function(){
				if($.trim($('#eplAdDiv160x600x1').html()) != "" || $.trim($('#eplAdDiv160x600x2').html()) != "" ) {
					$(document).ready(function(){skinBanner();});
									}
			},500);
			//megaLateral
			setInterval(function(){
				if($.trim($('#eplAdDivmegaLateral').html()) != "") {
					$(document).ready(function(){megaLateral();});
				}
			},500);
		
		</script>
		
		<h1 id="logo"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></h1>
		<section id="fecha-actual">
			<script type="text/javascript" src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/date.js"></script>
		</section>
		<div id="social-header">
					<p id="ytube"><a href="http://youtube.com/user/fortunaweb" title="Youtube">Youtube</a></p>
			<p id="gplus"><a href="https://plus.google.com/+Perfilcom" title="G Plus">G Plus</a></p>
			<p id="facebook"><a href="http://facebook.com/fortunaweb" title="Facebook">Facebook</a></p>
			<p id="twitter"><a href="http://twitter.com/fortunaweb" title="Twitter">Twitter</a></p>
		</div><!-- social-header -->
		<form role="search" method="get" class="search-form" action="http://fortunaweb.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>        <div class="limpiar"></div>
	</header><!-- mainhead -->

	<div class="limpiarescritorio"></div>

	<nav id="menu-principal" class="nolimitado">
		<div class="ocultar" id="mostrar-menu"><span></span>Temas de hoy</div>
		<ul class="mostrar" id="menu-temas">
			<li class="temas">Temas de hoy<i></i></li>
			<li id="menu-item-144939" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-144939"><a href="http://fortunaweb.com.ar/?tema=dolar-2">Dólar</a></li>
<li id="menu-item-185947" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185947"><a href="http://fortunaweb.com.ar/?tema=economia-2">economía</a></li>
<li id="menu-item-185949" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185949"><a href="http://fortunaweb.com.ar/?tema=inflacion-2">Inflación</a></li>
<li id="menu-item-185951" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185951"><a href="http://fortunaweb.com.ar/?tema=afip-2">AFIP</a></li>
<li id="menu-item-185945" class="menu-item menu-item-type-taxonomy menu-item-object-personaje menu-item-185945"><a href="http://fortunaweb.com.ar/personaje/nicolas-dujovne/">Nicolás Dujovne</a></li>
		</ul><!-- menu-temas -->
	</nav><!-- menu-principal -->

	<div class="limpiar">&nbsp;</div>	


		<header id="header-chico" class="ocultar">
		<div id="header-chico-grupo" class="nolimitado">
			<div id="logo-chico"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></div><!-- logo-chico -->
	        <div id="social-header-chico">
				<p id="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://fortunaweb.com.ar/2017-06-23-190325-va-escenario-financiero-las-paso/" target="_blank">Facebook</a></p>
				<p id="twitter"><a href="http://twitter.com/share?text=Cómo va a ser el escenario financiero hasta las PASO&url=http://fortunaweb.com.ar/2017-06-23-190325-va-escenario-financiero-las-paso/" target="_blank">Twitter</a></p>
				<p id="gplus"><a href="https://plus.google.com/share?hl=en&amp;url=http://fortunaweb.com.ar/2017-06-23-190325-va-escenario-financiero-las-paso/" target="_blank">G Plus</a></p>
			</div><!-- social-header -->
		</div>
	</header><!-- header-chico -->
    
	<script type="text/javascript" language="JavaScript">
				if ( $(window).width() >= 1070){
					eplAD4M("990x60");
				} else if($(window).width() > 750 && $(window).width() < 1070) {
					eplAD4M("728x90");
				} else if($(window).width() > 480 && $(window).width() < 751) {
					eplAD4M("468x60");
				} else if($(window).width() > 330 && $(window).width() < 481) {
					eplAD4M("320x50x1");
				}
	</script>
	<!-- TERMINA HEADER -->

	<div class="limpiar"></div>
	
	<section id="main" class="nolimitado">
<div id="contenido">

	<div id="contenido-general-articulo">
		<header>
			<h3 class="volanta-tema"><a href="http://fortunaweb.com.ar/?tema=lo-que-viene" rel="tag">Lo que viene</a><i class="izquierda"></i><i class="derecha"></i></h3><div class="dia-publicacion">23/06/2017</div>			<div class="limpiar"></div>
            <h1>Cómo va a ser el escenario financiero hasta las PASO</h1>
			<div id="descripcion"><b>Por Salvador Di Stéfano*</b> |  Cuáles son las previsiones económico financieras hasta las primarias de agosto. Qué puede pasar con el dólar, las tasas, los bonos. La economía real no arranca hasta las elecciones de octubre.</div>




		</header>

		<section id="content">

<div id="articulo-redes-sociales" class="sombra">
	<div class="share-botones">
		<div class="fb-share-button" data-href="http://fortunaweb.com.ar/2017-06-23-190325-va-escenario-financiero-las-paso/" data-type="box_count"></div>
	</div><!-- share-botones -->
	<div class="share-botones-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://fortunaweb.com.ar/2017-06-23-190325-va-escenario-financiero-las-paso/" data-via="Fortunaweb" data-lang="en" data-count="vertical">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div><!-- share-botones -->
	<div class="share-botones">
		<script src="https://apis.google.com/js/plusone.js"></script>
		<g:plus action="share" href="http://fortunaweb.com.ar/2017-06-23-190325-va-escenario-financiero-las-paso/" annotation="vertical-bubble"></g:plus>
	</div><!-- share-botones -->
	<div class="share-botones">
		<script src="//platform.linkedin.com/in.js" type="text/javascript">
			lang: es_ES
		</script>
		<script type="IN/Share" data-counter="top"></script>
	</div><!-- share-botones -->    
</div><!-- articulo-redes-sociales -->
<div id="lafoto"><img src="https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/06/0623_pronosticos_paso_00.jpg?fit=474%2C325" class="attachment-large size-large wp-post-image" alt="" srcset="https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/06/0623_pronosticos_paso_00.jpg?w=728 728w, https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/06/0623_pronosticos_paso_00.jpg?resize=100%2C70 100w, https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/06/0623_pronosticos_paso_00.jpg?resize=268%2C184 268w, https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/06/0623_pronosticos_paso_00.jpg?resize=650%2C446 650w, https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/06/0623_pronosticos_paso_00.jpg?resize=672%2C461 672w, https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/06/0623_pronosticos_paso_00.jpg?resize=372%2C255 372w" sizes="(max-width: 474px) 100vw, 474px" /><div class="epigrafe">Hasta las PASO, cuáles son las previsiones de lo que puede suceder con algunos instrumentos financieros. La economía real, en stand by hasta las legislativas de octubre.</div></div><!--#lafoto--><script>
   if ( pantalla > 320 && pantalla < 750){
      eplAD4M("300x250x1");
   }
</script>
			            <p>Nos vamos posicionando en el escenario pre electoral. El Gobierno tratará de que<strong> el dólar no supere el nivel de $ 16,50, se siente cómodo con el dólar a $ 16,00</strong>. Busca que<strong> la inflación de junio se ubique en torno del 1% anual,</strong> y para eso sigue sobreactuando con una tasa de interés de corto plazo en niveles del <strong>25,5% anual para las lebac a 30 días.</strong></p>
<p>Vemos un Banco Central que seguirá con su política de tasas elevadas, mayor absorción de pesos del mercado, y buscará una inflación que se vaya acomodando a niveles del <strong>17% anual.</strong> La <strong>inflación mayorista se ubica en el 15,3% anual,</strong> y ya hay señales de que los precios van tomando caminos más razonables.</p>
<p>Desde lo financiero las acciones apuntan a un escenario de<strong> fuerte crecimiento en precios en el mes de julio.</strong> Dejaron atrás el vencimiento del mercado de futuros de junio y el golpe internacional de no ser calificado como mercado emergente<strong>. El índice merval podría volver a coquetear con niveles de precios cercano a los 23.000/24.000 puntos antes de las elecciones de agosto.</strong> Hay muchos papeles que pueden recuperarse, especialmente en el ámbito financiero, bienes raíces y petroleros.</p>
<p>En lo que respecta a bonos,<strong> tanto el Bono internacional 2022, como el Bonar 2027 son excelentes opciones de inversión</strong> si pensamos que en julio pagan renta, y que en menos de 13 meses con estos títulos se puede obtener<strong> una renta cercana al 10% anual en dólares.</strong> Luce como una gran oportunidad, no las desperdicies.</p>
<p>En materia de monedas, el euro vuelvo a cobrar protagonismo y se despega del dólar a nivel internacional. Argentina comenzara una ronda de colocación de bonos en monedas internacionales que no son del área dólar.</p>
<p><strong>Conclusión. </strong>Mientras el gobierno tenga asegurado el financiamiento internacional el dólar no mostrará volatilidad y su cotización seguirá en torno de los $ 16,00.</p>
<p>Un Banco Central que siga manteniendo una tasa elevada, y pocos pesos en la economía, no invita a un escenario de reactivación económica.</p>
<p><strong>La tasa en dólares que logras con un bono a 5 años es del 4,6% anual, mientras que a 10 años podés ganar el 6% anual,</strong> en ambos casos sin pagar impuesto a los bienes personales y ganancias.</p>
<p>Si te colocas en pesos,<strong> podes ganar el 25,5% anual a 30 dais en Lebac o el 24% anual en el Bocan 2022.</strong></p>
<p>Con estas tasas de interés, la inversión extranjera invierte en opciones financieras, y espera que las elecciones definan el rumbo económico de mediano y largo plazo. Los grandes inversores locales hacen lo mismo. En conclusión, <strong>hasta después de las elecciones la economía real no arranca, la bicicleta financiera en su máximo nivel.</strong></p>
<p>*Titular de la consultora de Rosario del mismo nombre</p>

<script>
   if ( pantalla > 320 && pantalla < 750){
      eplAD4M("300x250x2");
   }
</script>
<script type="text/javascript">eplAD4M("shopping");</script>


						<div class="limpiar"></div>
		</section><!-- content -->

		<section id="etiquetas">
			Archivado en: <a href="http://fortunaweb.com.ar/tag/bonos/" rel="tag">bonos</a>, <a href="http://fortunaweb.com.ar/tag/dolar/" rel="tag">dólar</a>, <a href="http://fortunaweb.com.ar/tag/inflacion/" rel="tag">inflacion</a>, <a href="http://fortunaweb.com.ar/tag/paso/" rel="tag">PASO</a>, <a href="http://fortunaweb.com.ar/tag/previsiones-economicas/" rel="tag">Previsiones económicas</a>, <a href="http://fortunaweb.com.ar/tag/tasas/" rel="tag">tasas</a>			<div class="limpiar"></div>
 			</section><!-- etiquetas -->



		<div class="limpiar"></div>


				<div class="limpiar"></div>
		<div class="columna-doble">
			<div class="OUTBRAIN" data-src="http://fortunaweb.com.ar/2017-06-23-190325-va-escenario-financiero-las-paso/" data-widget-id="AR_1" data-ob-template="fortunaweb" ></div>
			<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
		</div>
		<div class="limpiar"></div>


		<section id="navegar-articulos">
			<div class="articulo-anterior"><div class="arrow"></div><a href="http://fortunaweb.com.ar/2017-06-22-190313-hicieron-los-inversores-la-plata-del-blanqueo/" rel="prev">Qué hicieron los inversores con la plata del blanqueo</a></div>			<div class="limpiar"></div>
		</section><!-- navegar-articulos -->
		<div class="limpiar"><p>&nbsp;</p><p>&nbsp;</p></div>
		<div id='comentar'>
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017-06-23-190325-va-escenario-financiero-las-paso/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&#038;postid=190325&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.9&#038;sig=ff1d3994b0364954a6d2ba92e0318a997fb6a5a8#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2017-06-23-190325-va-escenario-financiero-las-paso%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
</div>
		<div class="limpiar"></div>

	<h4 class="volanta-seccion">Expertos</h4>

	<section class="columna-doble fondo sombrafondo">

			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2017-06-22-190299-tecnologia-cuanto-nos-cuesta-quien-paga-costo-del-proteccionismo/">Tecnología: Cuánto nos cuesta y quién paga el costo del proteccionismo</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2017-06-20-190235-gondolas-llamas-problema-los-impuestos-no-supermercado/">Góndolas en llamas: el problema son los impuestos, no el supermercado</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2017-06-14-190167-la-industria-del-juicio-una-vaca-sagrada-solo-genera-desempleo/">La industria del juicio: una vaca sagrada que solo genera desempleo</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2017-05-11-189323-la-creacion-destructiva/">La creación destructiva</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2017-03-23-188271-carta-abierta-a-guillermo-moreno/">Carta Abierta a Guillermo Moreno</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2017-02-22-187407-la-argentina-progresista-no-tiene-respuesta-a-los-reclamos-sociales/">La Argentina progresista no tiene respuesta a los reclamos sociales</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2017-02-07-186953-mucho-poquito-o-nada/">Mucho, poquito o nada</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2017-01-24-186531-de-la-caida-del-muro-de-berlin-a-la-construccion-de-nuevos-muros/">De la caída del muro de Berlín a la construcción de nuevos muros</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2017-01-11-185865-rompamos-el-cepo-a-la-creacion-de-trabajo/">Rompamos el cepo a la creación de trabajo</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
			<article class="nota-opinion">
				<img src="/wp-content/uploads/2014/04/unnamed.jpg" />
				<div>
					<h1><a href="http://fortunaweb.com.ar/2016-12-29-185295-el-defict-no-se-doma-con-leyes-de-congelamiento-del-gasto-o-de-responsabilidad-fiscal/">El défict no se doma con leyes de congelamiento del gasto o de Responsabilidad Fiscal</a></h1>
					<p>Por <a href="http://fortunaweb.com.ar/author/libertad-y-progreso/" rel="author">Libertad y Progreso</a></p>
					<div class="limpiar">&nbsp;</div>
				</div>
			</article><!-- nota opinion -->
		<div class="limpiar">&nbsp;</div>

		</section><!-- columna-doble -->
	</div><!-- #contenido-general -->
    <div id="sidebar">
		<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	
<aside id="text-7" class="widget widget_text">			<div class="textwidget"><!-- Pontamedia Survey Tag //-->
<div id="brandencuesta"></div>
<script type="text/javascript" src="//api.pontamedia.net/survey.php?p=YToyOntzOjE6ImsiO3M6NDA6IjRiYWMyNGZmOGE2MTQxNDk3Njg1M2ZlZWIyNmE3NjEyMzQ4OGJiM2QiO3M6NjoicG9sbElkIjtpOjM2NzE7fQ==&lang=es" async></script>
<!-- End Pontamedia Survey Tag //--></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="banner-ultradestacadas"><div id="takeover2_div"></div><script type="text/javascript" language="JavaScript">
  if ( $(window).width() >= 840){
      eplAD4M("300x250x1");
   }
</script></div></div>
		</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Más leídas</h1><ul>				<li>
										<a href="http://fortunaweb.com.ar/2017-06-21-190279-los-emergentes-va-pasar-las-empresas/" class="bump-view" data-bump-view="tp">
						Afuera de los Emergentes: qué va a pasar con las empresas					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2014-09-15-147549-un-egresado-de-una-universidad-publica-cuesta-mas-que-en-la-privada-mas-cara/" class="bump-view" data-bump-view="tp">
						Un egresado de una universidad pública cuesta más que en la privada más cara					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2010-05-31-29209-los-10-puestos-mejor-pagos-para-los-que-no-hace-falta-ser-jefe/" class="bump-view" data-bump-view="tp">
						Los 10 puestos mejor pagos para los que no hace falta ser jefe					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2011-08-12-62620-ranking-fortuna-las-10-mejores-empresas-de-argentina/" class="bump-view" data-bump-view="tp">
						Ranking Fortuna: Las 10 mejores empresas de Argentina					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-06-14-190163-las-casas-argentinas-compiten-las-chinas/" class="bump-view" data-bump-view="tp">
						Las casas argentinas que compiten con las chinas					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-06-22-190313-hicieron-los-inversores-la-plata-del-blanqueo/" class="bump-view" data-bump-view="tp">
						Qué hicieron los inversores con la plata del blanqueo					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2011-11-09-68223-los-countries-top-del-gran-buenos-aires/" class="bump-view" data-bump-view="tp">
						Los countries top del Gran Buenos Aires					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-06-22-190299-tecnologia-cuanto-nos-cuesta-quien-paga-costo-del-proteccionismo/" class="bump-view" data-bump-view="tp">
						Tecnología: Cuánto nos cuesta y quién paga el costo del proteccionismo					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2015-05-10-160985-el-lider-de-la-salada-terrateniente-en-expansion/" class="bump-view" data-bump-view="tp">
						El líder de La Salada, terrateniente en expansión					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-06-19-190261-bono-100-anos-dicen-los-economistas-endeudamiento/" class="bump-view" data-bump-view="tp">
						Bono a 100 años: Qué dicen los economistas sobre la deuda argentina					</a>
									</li>
			</ul></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><div id="feedPerfilcom">
    <h3>+Leídas en Perfil.com</h3>
    <div id="rankPerfilcom"><ul></ul></div>
</div>
<script type="text/javascript">
$(document).ready(function() {
    $('#rankPerfilcom ul').load('/rsc/rankings/most-read-perfil.html');
});
</script></div>
		</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/fortunaweb" data-width="300"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fortunaweb"><a href="https://www.facebook.com/fortunaweb"></a></blockquote></div>
		</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><script>
   if ( $(window).width() >= 840){
      eplAD4M("300x250x2");
   }
</script></div>
		</aside><div class="limpiar"></div>


	<aside>
	<h1 class="revista-fortuna">Revista Fortuna</h1>
	<div class="tapas-revista fondo sombra">
	<div class="limpiar"></div>
			<div class="tapa-1"><a href="http://fortunaweb.com.ar/2017-06-13-190139-fortuna-junio-ganar-la-bicicleta/" title="En FORTUNA de junio: ganar con la bicicleta" rel="bookmark" ><img src="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/06/0613_tapa_junio2_00.jpg?fit=184%2C268" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/06/0613_tapa_junio2_00.jpg?w=500 500w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/06/0613_tapa_junio2_00.jpg?resize=184%2C268 184w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/06/0613_tapa_junio2_00.jpg?resize=446%2C650 446w" sizes="(max-width: 184px) 100vw, 184px" /></a></div>
			<div class="tapa-2"><a href="http://fortunaweb.com.ar/2015-07-08-163627-revista-fortuna-julio-2015/" title="Revista Fortuna Octubre 2015" rel="bookmark" ><img src="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2012/08/0905_tapa_fortuna_septiembre.jpg?fit=211%2C268" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2012/08/0905_tapa_fortuna_septiembre.jpg?w=554 554w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2012/08/0905_tapa_fortuna_septiembre.jpg?resize=211%2C268 211w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2012/08/0905_tapa_fortuna_septiembre.jpg?resize=512%2C650 512w" sizes="(max-width: 211px) 100vw, 211px" /></a></div>
			<div class="tapa-3"><a href="http://fortunaweb.com.ar/2014-10-04-149501-revista-fortuna-de-febrero/" title="Revista Fortuna de febrero" rel="bookmark" ><img src="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/10/TapaFort.jpg?fit=212%2C268" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/10/TapaFort.jpg?w=523 523w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/10/TapaFort.jpg?resize=212%2C268 212w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2014/10/TapaFort.jpg?resize=514%2C650 514w" sizes="(max-width: 212px) 100vw, 212px" /></a></div>
	<div class="limpiar">&nbsp;</div>
        <h2><a href="http://www.suscripcionesperfil.com.ar/index.php?prod=RE0640000000&tip=det&tipo=A">Suscribite</a><span></span></h2>
	</div><!-- tapas-revista -->
	</aside>



<div class="limpiar"></div>



</div><!-- #content-sidebar -->
	</div>
	<div class="limpiar">&nbsp;</div>
</div><!-- #contenido -->


		</section><!-- #main -->

		<div class="limpiar"></div>


	<footer id="site-footer">

		<section id="footer-fortuna">

			<h1 id="logo"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></h1>
			<div id="social-footer">
			<p id="twitter"><a href="http://twitter.com/fortunaweb" title="Twitter">Twitter</a></p>
			<p id="facebook"><a href="http://facebook.com/fortunaweb" title="Facebook">Facebook</a></p>
			<p id="gplus"><a href="https://plus.google.com/+Perfilcom" title="G Plus">G Plus</a></p>
			<p id="ytube"><a href="http://youtube.com/user/fortunaweb" title="Youtube">Youtube</a></p>
					</div><!-- social-header -->

			<div class="limpiar"></div>

								<nav role="navigation" class="menu-footer">
						<div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-144979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144979"><a href="http://fortunaweb.com.ar/category/economia/">Economía</a> / </li>
<li id="menu-item-144981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144981"><a href="http://fortunaweb.com.ar/category/negocios/">Negocios</a> / </li>
<li id="menu-item-144983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144983"><a href="http://fortunaweb.com.ar/category/mercados/">Mercados</a> / </li>
<li id="menu-item-144985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144985"><a href="http://fortunaweb.com.ar/category/tecnologia/">Tecnología</a> / </li>
<li id="menu-item-144987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144987"><a href="http://fortunaweb.com.ar/category/protagonistas-empresas/">Protagonistas</a> / </li>
<li id="menu-item-144989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144989"><a href="http://fortunaweb.com.ar/category/estilo/">Estilo</a> / </li>
<li id="menu-item-144991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144991"><a href="http://fortunaweb.com.ar/category/a-fondo/">A fondo</a> / </li>
<li id="menu-item-144993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144993"><a href="http://fortunaweb.com.ar/category/opinion/">Opinión</a> / </li>
</ul></div>					</nav>
			
		</section><!-- footer-fortuna -->

								<div class="limpiar"></div>
					<nav role="navigation" class="menu-footer">
						<div class="menu-revistas-3-container"><ul id="menu-revistas-3" class="menu"><li id="menu-item-144953" class="perfildigital menu-item menu-item-type-custom menu-item-object-custom menu-item-144953"><a href="http://www.perfil.com">Perfil Digital</a> / </li>
<li id="menu-item-144955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144955"><a href="http://442.perfil.com">442</a> / </li>
<li id="menu-item-144957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144957"><a href="http://exitoina.com">Exitoína</a> / </li>
<li id="menu-item-144969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144969"><a href="http://parabrisas.perfil.com">Parabrisas</a> / </li>
<li id="menu-item-144973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144973"><a href="http://weekend.perfil.com">Weekend</a> / </li>
<li id="menu-item-144971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144971"><a href="http://supercampo.perfil.com">Super Campo</a> / </li>
<li id="menu-item-144977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144977"><a href="http://hombre.perfil.com">Hombre</a> / </li>
<li id="menu-item-144959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144959"><a href="http://rouge.perfil.com">Rouge</a> / </li>
<li id="menu-item-144963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144963"><a href="http://caras.perfil.com">Caras</a> / </li>
<li id="menu-item-144961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144961"><a href="http://noticias.perfil.com">Noticias</a> / </li>
<li id="menu-item-144965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144965"><a href="http://mia.perfil.com">Mía</a> / </li>
<li id="menu-item-144967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144967"><a href="http://luz.perfil.com">Luz</a> / </li>
<li id="menu-item-144975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144975"><a href="http://look.perfil.com">Look</a> / </li>
</ul></div>					</nav>
								<div class="limpiar"></div>
					<nav role="navigation" class="menu-footer">
						<div class="menu-institucional-container"><ul id="menu-institucional" class="menu"><li id="menu-item-144943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144943"><a href="http://perfilgroup.com">Institucional</a> / </li>
<li id="menu-item-144945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144945"><a href="http://www.perfil.com/estaticas/quienessomos.html">Contacto</a> / </li>
<li id="menu-item-144947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144947"><a href="http://mediakit.perfil.com">Mediakit</a> / </li>
<li id="menu-item-144949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144949"><a href="http://www.perfil.com/estaticas/quienessomos.html">Quiénes somos</a> / </li>
<li id="menu-item-144951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144951"><a href="http://fundacionperfil.org.ar">Fundación Perfil</a> / </li>
</ul></div>					</nav>
			
			<div class="limpiar">&nbsp;</div>


	</footer><!-- #site-footer -->	



		<div style="display:none">
	</div>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fortunaweb.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.6'></script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/functions.js?ver=20140319'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&postid=190325&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.9&sig=ff1d3994b0364954a6d2ba92e0318a997fb6a5a8#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2017-06-23-190325-va-escenario-financiero-las-paso%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&postid=190325&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.9&sig=ff1d3994b0364954a6d2ba92e0318a997fb6a5a8#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2017-06-23-190325-va-escenario-financiero-las-paso%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'32658195',post:'190325',tz:'-3',srv:'fortunaweb.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '32658195', '190325' ]);
</script>



<!-- GOOGLE ANALYTICS BEGIN -->
<script src="http://www.google-analytics.com/ga.js" type="text/javascript"></script>
<script type="text/javascript">
var site = 'fortuna';
var pageTracker = _gat._getTracker("UA-4879118-1");
var content = ( $("body.single").length > 0 )? 'nota':'home';
pageTracker._setCustomVar(2, 'revistas.'+site+'.'+content, 3);
var vPathName = '/sitios/'+site+ window.location.pathname;
console.log(vPathName);
pageTracker._trackPageview(vPathName);
</script>
<!-- GOOGLE ANALYTICS END -->
<script src="/js/tabify/jquery.tabify.js"></script>
<script type="text/javascript">
	// <![CDATA[
jQuery(function ($) {	
	$(document).ready(function () {
		$('#modulo_economy').tabify();
	});
});	
	// ]]>
</script>

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906401/ct.js"></script>
<!-- End comScore Inline Tag -->
</body>
</html>
<!-- Dynamic page generated in 6.636 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-23 11:17:33 -->

<!-- Compression = gzip -->