<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width">
	<meta name="google-site-verification" content="4aMGY86lolhvXOc7W6mZkoDgbwQXfWLLHfdu7vRACFU" />
	<meta name="MediaFem-tag" content="NTgwNQ=="/>
	<title>Mitos y verdades sobre la cerveza - FORTUNA WEB</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://fortunaweb.com.ar/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/html5.js"></script>
	<![endif]-->
	<link href="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<link href='http://fonts.googleapis.com/css?family=Patua+One|Droid+Sans:400,700|Montserrat:400,700' rel='stylesheet' type='text/css'>
	
<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://fortunaweb.com.ar/2017-08-04-189265-mitos-y-verdades-sobre-la-cerveza/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mitos y verdades sobre la cerveza - FORTUNA WEB" />
<meta property="og:description" content="Que si la cerveza engorda, si es buena, mala, saludable, los productores buscan nuevas estrategias para aumentar el consumo." />
<meta property="og:url" content="http://fortunaweb.com.ar/2017-08-04-189265-mitos-y-verdades-sobre-la-cerveza/" />
<meta property="og:site_name" content="FORTUNA WEB" />
<meta property="article:publisher" content="https://www.facebook.com/fortunaweb" />
<meta property="article:tag" content="bebidas" />
<meta property="article:tag" content="Beneficios de la cerveza" />
<meta property="article:tag" content="Cerveza y salud" />
<meta property="article:tag" content="Consumo de cerveza" />
<meta property="article:tag" content="Panza cervecera" />
<meta property="article:section" content="Consumo" />
<meta property="article:published_time" content="2017-08-04T10:29:43-03:00" />
<meta property="article:modified_time" content="2017-08-04T14:46:43-03:00" />
<meta property="og:updated_time" content="2017-08-04T14:46:43-03:00" />
<meta property="og:image" content="http://fortunaweb.com.ar/wp-content/uploads/2017/05/cerveza-asado-1.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Que si la cerveza engorda, si es buena, mala, saludable, los productores buscan nuevas estrategias para aumentar el consumo." />
<meta name="twitter:title" content="Mitos y verdades sobre la cerveza - FORTUNA WEB" />
<meta name="twitter:site" content="@fortunaweb" />
<meta name="twitter:image" content="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/05/cerveza-asado-1.jpg?fit=728%2C500" />
<meta name="twitter:creator" content="@fortunaweb" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; Feed" href="http://fortunaweb.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; RSS de los comentarios" href="http://fortunaweb.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; Mitos y verdades sobre la cerveza RSS de los comentarios" href="http://fortunaweb.com.ar/2017-08-04-189265-mitos-y-verdades-sobre-la-cerveza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fortunaweb.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='customcss-css'  href='http://fortunaweb.com.ar/wp-content/plugins/video-eplanning//css/custom.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='perfil-video-widget-css'  href='http://fortunaweb.com.ar/wp-content/plugins/minuto-noticias/css/pvw.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='perfil-referer-widget-css'  href='http://fortunaweb.com.ar/wp-content/plugins/perfil-referer/css/prw.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://fortunaweb.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://fortunaweb.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://fortunaweb.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/style.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://fortunaweb.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://fortunaweb.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fortunaweb.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fortunaweb.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p2d1T5-NeF' />
<link rel="alternate" type="application/json+oembed" href="http://fortunaweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortunaweb.com.ar%2F2017-08-04-189265-mitos-y-verdades-sobre-la-cerveza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fortunaweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortunaweb.com.ar%2F2017-08-04-189265-mitos-y-verdades-sobre-la-cerveza%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.perfil.com/static/js/app/app.js" data-client="ut/2b79"></script><script type="text/javascript" src="http://hls.e-planning.video/video/js/eplvideo.js" data-client="ut/2b79"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<script type='text/javascript'>jQuery(document).ready(function($){jQuery('body').prepend('<div class="contBar"><div class="back" onclick="goBack()"><span class="fa fa-arrow-circle-o-left"></span><span class="text">Volver a</span><div class="img"><img src="http://www.perfil.com/static/img/_logo.png" alt=""></div></div><div class="menu"><ul><li><a href="http://www.perfil.com/ultimo-momento/"><b>ahora</b></a></li><li><a href="http://www.perfil.com/columnistas/">columnistas</a></li><li><a href="http://www.perfil.com/politica/">politica</a></li><li><a href="http://www.perfil.com/economia/">economia</a></li><li><a href="http://442.perfil.com/">deportes</a></li><li><a href="http://exitoina.perfil.com/">espectaculos</a></li><li><a href="http://rouge.perfil.com/">mujer</a></li><li><a href="http://www.perfil.com/protagonistas/">protagonistas</a></li></ul><ul id="moreMenu"><li><a href="">columnistas</a></li><li><a href="">politica</a></li><li><a href="">economia</a></li><li><a href="">deportes</a></li><li><a href="">espectaculos</a></li><li><a href="">mujer</a></li><li><a href="">protagonistas</a></li></ul></div></div><img class="goBack" src="http://www.perfil.com/static/img/back.png" alt="Volver a Perfil.com" onclick="goBack()" title="Volver a Perfil">');if(document.referrer != undefined&&(document.referrer.indexOf('www.perfil.com')>0||document.referrer.indexOf('m.perfil.com')>0)){ enablePerfilHeader();}});
var displayBack = false;
function enablePerfilHeader(){jQuery('div.contBar').css('display','block');displayBack=true;jQuery('body').css('margin-top','0');}
function goBack(){window.history.back();}
jQuery(window).scroll(function(){if(jQuery(this).scrollTop()>100&&displayBack){jQuery('.goBack').fadeIn();}else{jQuery('.goBack').fadeOut();}});
</script>
	<script src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/fortuna.js"></script>

<meta name="cXenseParse:pageclass" content="article"/>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136176022449315312']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- TailTarget Tag Manager TT-11597-5/CT-617 -->
<script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-11597-5/CT-617');
var _ttprofiles = _ttprofiles || [];
_ttprofiles.push(['_enableServices']);
document.write("<scr" + "ipt src='" + ("https:" == document.location.protocol ? "https:" : "http:") + "//d.tailtarget.com/profiles.js'></scr" + "ipt>");
</script>
<script type="text/javascript">
document.write('<!-- age:'+_ttprofiles.getAge+'-->');
document.write('<!-- customAudince:'+_ttprofiles.getCustomAudience+'-->');
document.write('<!-- equipment:'+_ttprofiles.getEquipment+'-->');
document.write('<!-- gender:'+_ttprofiles.getGender+'-->');
document.write('<!-- microsegments:'+_ttprofiles.getMicrosegments+'-->');
document.write('<!-- profiles:'+_ttprofiles.getProfiles+'-->');
document.write('<!-- socialClass:'+_ttprofiles.getSocialClass+'-->');
document.write('<!-- subjects:'+_ttprofiles.getSubjects+'-->');
document.write('<!-- team:'+_ttprofiles.getTeam+'-->');
document.write('<!-- city:'+_ttprofiles.getCity+'-->');
document.write('<!-- state:'+_ttprofiles.getState+'-->');
document.write('<!-- country:'+_ttprofiles.getCountry+'-->');
</script>
<!-- End TailTarget Tag Manager -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@fortunaweb">
<meta name="twitter:creator" content="@fortunaweb">
<meta name="twitter:title" content="Mitos y verdades sobre la cerveza">
<meta name="twitter:description" content="Que si la cerveza engorda, si es buena, mala, saludable, los productores buscan nuevas estrategias para aumentar el consumo.">
<meta name="twitter:image" content="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/05/cerveza-asado-1.jpg?fit=474%2C325">



</head>

<body class="post-template-default single single-post postid-189265 single-format-standard group-blog masthead-fixed singular">


<!-- Begin comScore Inline Tag 1.1302.13 --> 
<div style="display:none;">
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906401&ns_site=fortunaweb&name=consumo.articulo.mitos-y-verdades-sobre-la-cerveza');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906401&amp;ns_site=fortunaweb&amp;name=consumo.articulo.mitos-y-verdades-sobre-la-cerveza" height="1" width="1" alt="*"></p></noscript> 
</div>
<!-- End comScore Inline Tag -->
<script type="text/javascript" src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/perfil_eplanning.js"></script>
<script type="text/javascript">
//<![CDATA[
<!--  
	var pantalla = $(window).width();
	var banner;
	if(pantalla > 1070) {
			banner = ["160x600x1","300x250x1","990x60","300x250x2","160x600x2","shopping"]; //,"megaLateral"
		} else if(pantalla > 750 && pantalla < 1071) {
			banner = ["728x90","300x250x1","300x250x2"];
		} else if (pantalla < 751 && pantalla > 480) {
		banner = ["468x60"];		
	} else if (pantalla > 330 && pantalla < 481){
		banner = ["320x50x1","320x50x2"];
	}
	var eplDoc = document; var eplLL = false; 
	var eS1 = 'us.img.e-planning.net'; var eplArgs = { iIF:1,sV:"http://ads.us.e-planning.net/",vV:"4",sI:"7647",sec:"articulo", eIs:banner };
	eplCheckStart();
//-->
//]]>
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=733796846635173&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<header id="mainhead" class="nolimitado">

		<script type="text/javascript" language="JavaScript">
			if ( $(window).width() >= 1260){
				eplAD4M("160x600x1");
				eplAD4M("160x600x2");
				eplAD4M("megaLateral");
			}
		</script>
		<div id="epl_impact_div"></div>
		<script type="text/javascript">
			setInterval(function(){
				if($.trim($('#eplAdDiv160x600x1').html()) != "" || $.trim($('#eplAdDiv160x600x2').html()) != "" ) {
					$(document).ready(function(){skinBanner();});
									}
			},500);
			//megaLateral
			setInterval(function(){
				if($.trim($('#eplAdDivmegaLateral').html()) != "") {
					$(document).ready(function(){megaLateral();});
				}
			},500);
		
		</script>
		
		<h1 id="logo"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></h1>
		<section id="fecha-actual">
			<script type="text/javascript" src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/date.js"></script>
		</section>
		<div id="social-header">
					<p id="ytube"><a href="http://youtube.com/user/fortunaweb" title="Youtube">Youtube</a></p>
			<p id="gplus"><a href="https://plus.google.com/+Perfilcom" title="G Plus">G Plus</a></p>
			<p id="facebook"><a href="http://facebook.com/fortunaweb" title="Facebook">Facebook</a></p>
			<p id="twitter"><a href="http://twitter.com/fortunaweb" title="Twitter">Twitter</a></p>
		</div><!-- social-header -->
		<form role="search" method="get" class="search-form" action="http://fortunaweb.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>        <div class="limpiar"></div>
	</header><!-- mainhead -->

	<div class="limpiarescritorio"></div>

	<nav id="menu-principal" class="nolimitado">
		<div class="ocultar" id="mostrar-menu"><span></span>Temas de hoy</div>
		<ul class="mostrar" id="menu-temas">
			<li class="temas">Temas de hoy<i></i></li>
			<li id="menu-item-144939" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-144939"><a href="http://fortunaweb.com.ar/?tema=dolar-2">Dólar</a></li>
<li id="menu-item-185947" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185947"><a href="http://fortunaweb.com.ar/?tema=economia-2">economía</a></li>
<li id="menu-item-185949" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185949"><a href="http://fortunaweb.com.ar/?tema=inflacion-2">Inflación</a></li>
<li id="menu-item-185951" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185951"><a href="http://fortunaweb.com.ar/?tema=afip-2">AFIP</a></li>
<li id="menu-item-185945" class="menu-item menu-item-type-taxonomy menu-item-object-personaje menu-item-185945"><a href="http://fortunaweb.com.ar/personaje/nicolas-dujovne/">Nicolás Dujovne</a></li>
		</ul><!-- menu-temas -->
	</nav><!-- menu-principal -->

	<div class="limpiar">&nbsp;</div>	


		<header id="header-chico" class="ocultar">
		<div id="header-chico-grupo" class="nolimitado">
			<div id="logo-chico"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></div><!-- logo-chico -->
	        <div id="social-header-chico">
				<p id="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://fortunaweb.com.ar/2017-08-04-189265-mitos-y-verdades-sobre-la-cerveza/" target="_blank">Facebook</a></p>
				<p id="twitter"><a href="http://twitter.com/share?text=Mitos y verdades sobre la cerveza&url=http://fortunaweb.com.ar/2017-08-04-189265-mitos-y-verdades-sobre-la-cerveza/" target="_blank">Twitter</a></p>
				<p id="gplus"><a href="https://plus.google.com/share?hl=en&amp;url=http://fortunaweb.com.ar/2017-08-04-189265-mitos-y-verdades-sobre-la-cerveza/" target="_blank">G Plus</a></p>
			</div><!-- social-header -->
		</div>
	</header><!-- header-chico -->
    
	<script type="text/javascript" language="JavaScript">
				if ( $(window).width() >= 1070){
					eplAD4M("990x60");
				} else if($(window).width() > 750 && $(window).width() < 1070) {
					eplAD4M("728x90");
				} else if($(window).width() > 480 && $(window).width() < 751) {
					eplAD4M("468x60");
				} else if($(window).width() > 330 && $(window).width() < 481) {
					eplAD4M("320x50x1");
				}
	</script>
	<!-- TERMINA HEADER -->

	<div class="limpiar"></div>
	
	<section id="main" class="nolimitado">
<div id="contenido">

	<div id="contenido-general-articulo">
		<header>
			<h3 class="volanta-tema"><a href="http://fortunaweb.com.ar/?tema=en-el-dia-de-la-cerveza" rel="tag">En el día de la cerveza</a><i class="izquierda"></i><i class="derecha"></i></h3><div class="dia-publicacion">04/08/2017</div>			<div class="limpiar"></div>
            <h1>Mitos y verdades sobre la cerveza</h1>
			<div id="descripcion">Que si la cerveza engorda, si es buena, mala, saludable, los productores buscan nuevas estrategias para aumentar el consumo.</div>




		</header>

		<section id="content">

<div id="articulo-redes-sociales" class="sombra">
	<div class="share-botones">
		<div class="fb-share-button" data-href="http://fortunaweb.com.ar/2017-08-04-189265-mitos-y-verdades-sobre-la-cerveza/" data-type="box_count"></div>
	</div><!-- share-botones -->
	<div class="share-botones-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://fortunaweb.com.ar/2017-08-04-189265-mitos-y-verdades-sobre-la-cerveza/" data-via="Fortunaweb" data-lang="en" data-count="vertical">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div><!-- share-botones -->
	<div class="share-botones">
		<script src="https://apis.google.com/js/plusone.js"></script>
		<g:plus action="share" href="http://fortunaweb.com.ar/2017-08-04-189265-mitos-y-verdades-sobre-la-cerveza/" annotation="vertical-bubble"></g:plus>
	</div><!-- share-botones -->
	<div class="share-botones">
		<script src="//platform.linkedin.com/in.js" type="text/javascript">
			lang: es_ES
		</script>
		<script type="IN/Share" data-counter="top"></script>
	</div><!-- share-botones -->    
</div><!-- articulo-redes-sociales -->
<div id="lafoto"><img src="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/05/cerveza-asado-1.jpg?fit=474%2C325" class="attachment-large size-large wp-post-image" alt="" srcset="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/05/cerveza-asado-1.jpg?w=728 728w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/05/cerveza-asado-1.jpg?resize=100%2C70 100w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/05/cerveza-asado-1.jpg?resize=268%2C184 268w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/05/cerveza-asado-1.jpg?resize=650%2C446 650w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/05/cerveza-asado-1.jpg?resize=672%2C461 672w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/05/cerveza-asado-1.jpg?resize=372%2C255 372w" sizes="(max-width: 474px) 100vw, 474px" /><div class="ampliar"><a href='http://fortunaweb.com.ar/2017-08-04-189265-mitos-y-verdades-sobre-la-cerveza/cerveza-asado-1/'>Ver Galer&iacute;a</a><span></span></div><div class="epigrafe">Los productores de cerveza buscan crecer. Y para eso, nada mejor que expertos destaquen los beneficios de esta bebida.</div></div><!--#lafoto--><script>
   if ( pantalla > 320 && pantalla < 750){
      eplAD4M("300x250x1");
   }
</script>
			            <p><strong>¿La cerveza saca panza, engorda, es saludable, ayuda a los huesos y al pelo? ¿Qué hay de verdad en esto?</strong> En la Argentina se consumen <strong>16,5 millones de hectolitros al año, unos 41 litros per cápita,</strong> según la <em>Cámara de Cerveceros Argentinos</em>. Se estima que el sector factura cerca de <strong>u$s 3.000 millones</strong>. Entre las bebidas alcohólicas <strong>representa el 50% del market share</strong>. Pero, y mya que hoy es el día de la cerveza, como las ideas tradicionales no bastan para aumentar el consumo, la Cámara decidió destruir mitos y consolidar verdades sobre la cerveza. Claro que esto puede parecer (y es) interesado, pero la información está avalada por profesionales: <em>Rosa Ortega</em>, profesora titular de la Universidad Complutense de Madrid y <em>Lluis Serra Majem</em>, catedrático de Medicina Preventiva y Salud Pública. Será cuestión de probar qué hay de cierto en esto.</p>
<p><strong>Saca panza cervecera: FALSO<br />
</strong></p>
<p>El consumo moderado de cerveza aporta un muy bajo valor calórico: 45 calorías cada 100 ml. Por otro lado, y a diferencia de muchas bebidas que aportan calorías vacías, la cerveza cuenta con nutrientes como vitaminas, minerales, polifenoles y antioxidantes, y con importantes beneficios para la salud. Puede incluirse dentro de las calorías del día, un porrón de 330 cc equivale a una fruta grande, a una barra de cereal o a cuatro galletitas dulces.</p>
<p><strong>Hidrata: VERDADERO<br />
</strong></p>
<p>Principalmente, la cerveza es hidratante por contener maltodextrinas que favorecen la absorción de líquido en el organismo. Además, esta bebida contiene 90% de agua, tiene baja graduación alcohólica y generalmente se bebe fría (entre los 8º y los 10º C).  Es importante destacar que el alcohol presente (4,5% promedio) en la cerveza no obstaculiza su efecto hidratante, siempre y cuando se consuma de forma moderada.</p>
<p><strong>Es buena para el pelo: VERDADERO</strong></p>
<p>Se pueden preparar productos caseros elaborados con cerveza para aplicar en el cabello y que ayuden a evitar su caída. Las vitaminas del grupo B: vitamina B5 y B6 intervienen en la prevención para evitar la caída del cabello y en la producción de melanina, que es la sustancia que da color al cabello. Por su parte, el Zinc es un mineral que estimula la reproducción celular, crecimiento y reparación de la piel.</p>
<p><strong>Ayuda a cuidar los huesos: VERDADERO</strong></p>
<p>La cerveza contiene minerales como el silicio biodisponible, que aumenta la densidad ósea al contribuir en la formación y reparación de los huesos.</p>
<p><strong>El sabor amargo es por la temperatura: FALSO</strong></p>
<p>El característico sabor amargo es aportado por uno de sus valiosos ingredientes, el lúpulo. Esta flor es muy rica en polifenoles, antioxidantes naturales potentes que protegen a la cerveza frente a la acción perjudicial de los radicales libres. Por este motivo, el lúpulo de la cerveza contribuye a prevenir las enfermedades cardiovasculares o el envejecimiento celular.</p>
<p><strong>Ayuda a mantener la Salud Cardiovascular: VERDADERO</strong></p>
<p>Los polifenoles presentes en la cerveza son claves para retrasar el envejecimiento celular y reducir el riesgo de padecer enfermedades cardiovasculares.</p>
<p>&nbsp;</p>

<script>
   if ( pantalla > 320 && pantalla < 750){
      eplAD4M("300x250x2");
   }
</script>
<script type="text/javascript">eplAD4M("shopping");</script>


						<div class="limpiar"></div>
		</section><!-- content -->

		<section id="etiquetas">
			Archivado en: <a href="http://fortunaweb.com.ar/tag/bebidas/" rel="tag">bebidas</a>, <a href="http://fortunaweb.com.ar/tag/beneficios-de-la-cerveza/" rel="tag">Beneficios de la cerveza</a>, <a href="http://fortunaweb.com.ar/tag/cerveza-y-salud/" rel="tag">Cerveza y salud</a>, <a href="http://fortunaweb.com.ar/tag/consumo-de-cerveza/" rel="tag">Consumo de cerveza</a>, <a href="http://fortunaweb.com.ar/tag/panza-cervecera/" rel="tag">Panza cervecera</a>			<div class="limpiar"></div>
 			</section><!-- etiquetas -->



		<div class="limpiar"></div>


				<div class="limpiar"></div>
		<div class="columna-doble">
			<div class="OUTBRAIN" data-src="http://fortunaweb.com.ar/2017-08-04-189265-mitos-y-verdades-sobre-la-cerveza/" data-widget-id="AR_1" data-ob-template="fortunaweb" ></div>
			<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
		</div>
		<div class="limpiar"></div>


		<section id="navegar-articulos">
			<div class="articulo-anterior"><div class="arrow"></div><a href="http://fortunaweb.com.ar/2017-07-13-190621-argentina-mejoro-posicion-derechos-propiedad-segun-indice-internacional-ipri/" rel="prev">Argentina mejoró su posición en derechos de propiedad, según el indice internacional IPRI</a></div>			<div class="limpiar"></div>
		</section><!-- navegar-articulos -->
		<div class="limpiar"><p>&nbsp;</p><p>&nbsp;</p></div>
		<div id='comentar'>
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		Un pensamiento en &ldquo;Mitos y verdades sobre la cerveza&rdquo;	</h2>

	
	<ol class="comment-list">
				<li id="comment-64031" class="comment even thread-even depth-1">
			<article id="div-comment-64031" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Juancho</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://fortunaweb.com.ar/2017-08-04-189265-mitos-y-verdades-sobre-la-cerveza/#comment-64031">
							<time datetime="2017-05-19T18:35:45+00:00">
								Mayo 19, 2017 a las 6:35 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sin ningún comentario ,no vale la pena.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017-08-04-189265-mitos-y-verdades-sobre-la-cerveza/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&#038;postid=189265&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.1&#038;sig=40754b9efd4d099c103cbe1b63c3393c5000b0b5#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2017-08-04-189265-mitos-y-verdades-sobre-la-cerveza%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
</div>
			</div><!-- #contenido-general -->
    <div id="sidebar">
		<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	
<aside id="text-7" class="widget widget_text">			<div class="textwidget"><!-- Pontamedia Survey Tag //-->
<div id="brandencuesta"></div>
<script type="text/javascript" src="//api.pontamedia.net/survey.php?p=YToyOntzOjE6ImsiO3M6NDA6IjRiYWMyNGZmOGE2MTQxNDk3Njg1M2ZlZWIyNmE3NjEyMzQ4OGJiM2QiO3M6NjoicG9sbElkIjtpOjM2NzE7fQ==&lang=es" async></script>
<!-- End Pontamedia Survey Tag //--></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="banner-ultradestacadas"><div id="takeover2_div"></div><script type="text/javascript" language="JavaScript">
  if ( $(window).width() >= 840){
      eplAD4M("300x250x1");
   }
</script></div></div>
		</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Más leídas</h1><ul>				<li>
										<a href="http://fortunaweb.com.ar/2011-08-12-62620-ranking-fortuna-las-10-mejores-empresas-de-argentina/" class="bump-view" data-bump-view="tp">
						Ranking Fortuna: Las 10 mejores empresas de Argentina					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2010-05-31-29209-los-10-puestos-mejor-pagos-para-los-que-no-hace-falta-ser-jefe/" class="bump-view" data-bump-view="tp">
						Los 10 puestos mejor pagos para los que no hace falta ser jefe					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-01-05-185597-monotributo-como-quedan-las-escalas-y-los-pagos-mensuales/" class="bump-view" data-bump-view="tp">
						Monotributo: cómo quedan las escalas y los pagos mensuales					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2016-11-23-184023-impuesto-a-las-ganancias-a-cuantos-afecta-y-cuanto-deberan-pagar-segun-cada-proyecto/" class="bump-view" data-bump-view="tp">
						Impuesto a las Ganancias: a quiénes afecta y cuánto deberán pagar					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2016-07-11-179905-la-anses-publico-los-requisitos-para-acceder-al-nuevo-procrear/" class="bump-view" data-bump-view="tp">
						Cuáles son los requisitos para acceder al nuevo PROCREAR					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2011-11-09-68223-los-countries-top-del-gran-buenos-aires/" class="bump-view" data-bump-view="tp">
						Los countries top del Gran Buenos Aires					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2013-09-30-128695-la-afip-cambia-horario-de-atencion/" class="bump-view" data-bump-view="tp">
						La AFIP cambia horario de atención al público					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-05-19-189627-como-es-y-cuando-sale-el-nuevo-billete-de-1000-pesos/" class="bump-view" data-bump-view="tp">
						Cómo es y cuándo sale el nuevo billete de 1000 pesos					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2010-03-13-21985-alfredo-olmedo-el-verdadero-rey-de-la-soja/" class="bump-view" data-bump-view="tp">
						Alfredo Olmedo, verdadero rey de la soja					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2013-08-16-126759-los-15-famosos-mas-ricos-de-la-argentina/" class="bump-view" data-bump-view="tp">
						Los 15 famosos más ricos de la Argentina					</a>
									</li>
			</ul></aside>
<!-- Minuto de Noticias START -->

<!-- SCRIPT_NAME: /orinoco/publicador/templates-cfm/perfil/robot/sidebar-video-widget.cfm // Escopo: robot -->
<!-- CACHE:
db_cache_duration_listas: 0.003
db_cache_duration_notas: 0.001
db_cache_duration_home: 0.000058
-->
<!-- OPEN DEBUG:
Site: 2 - {ts '2017-08-04 14:45:07'} - /fastcms/publicador/templates-cfm/perfil/robot/sidebar-video-widget.cfm - C:\Fast-CMS\webapps\www\orinoco\publicador\templates-cfm\perfil\robot\sidebar-video-widget.cfm - perfil - 2
-->
<!-- CLOSE DEBUG: {ts '2017-08-04 14:45:07'}
IDNota: [] - Site: [2] - /fastcms/publicador/templates-cfm/perfil/robot/sidebar-video-widget.cfm - C:\Fast-CMS\webapps\www\orinoco\publicador\templates-cfm\perfil\robot\sidebar-video-widget.cfm - perfil -->
<!--
RELATED POSTS DEBUG:
-->
<section id="video-widget">
<header>
<h4>#MinutoDeNoticias</h4>
</header>
<article class="div-split">
<!-- Embed de Code (begin) -->
<div id="vc_ce7e0418f26c3925" class="embed-responsive embed-responsive-16by9 videoContainer"></div>
<script type="text/javascript">
var vc_ce7e0418f26c3925 = eplvideo("vc_ce7e0418f26c3925").setup({player:"perfilwidget",video:"ce7e0418f26c3925",responsive:true,loop:false,autoplay:false});
vc_ce7e0418f26c3925.on("ready", function(){$("#vc_ce7e0418f26c3925 iframe").addClass("embed-responsive-item videoContent");if(window.App!==undefined&&window.App.VideoEplManager!==undefined){var player = eplvideo("vc_ce7e0418f26c3925");App.VideoEplManager.addVideo( player );App.VideoEplManager.watch();}});
</script>
<!-- Embed de Code (end) -->
<p class="titulo"><a href="http://www.perfil.com/trends/las-5-noticias-mas-destacadas-de-este-jueves-3-de-agosto.phtml">Las 5 noticias más destacadas de este jueves 3 de agosto</a></p>
<p><a href="http://www.perfil.com/trends/las-5-noticias-mas-destacadas-de-este-jueves-3-de-agosto.phtml">Una marcha para pedir que avancen las causas de corrupción y el intento de suicidio de una joven en su colegio, entre los 5 temas más comentados de este día. ¡Miralos en medio minuto!</a></p>
</article>
</section>

<!-- Minuto de Noticias END -->
<aside id="text-5" class="widget widget_text">			<div class="textwidget"><div id="feedPerfilcom">
    <h3>+Leídas en Perfil.com</h3>
    <div id="rankPerfilcom"><ul></ul></div>
</div>
<script type="text/javascript">
$(document).ready(function() {
    $('#rankPerfilcom ul').load('/rsc/rankings/most-read-perfil.html');
});
</script></div>
		</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/fortunaweb" data-width="300"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fortunaweb"><a href="https://www.facebook.com/fortunaweb"></a></blockquote></div>
		</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><script>
   if ( $(window).width() >= 840){
      eplAD4M("300x250x2");
   }
</script></div>
		</aside><div class="limpiar"></div>


	<aside>
	<h1 class="revista-fortuna">Revista Fortuna</h1>
	<div class="tapas-revista fondo sombra">
	<div class="limpiar"></div>
			<div class="tapa-1"><a href="http://fortunaweb.com.ar/2017-07-10-190565-fortuna-julio-negocio-la-cosmetica-no-sufre-las-crisis/" title="En FORTUNA de julio: el negocio de la cosmética no sufre las crisis" rel="bookmark" ><img src="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/07/0710_tapa-00.jpg?fit=202%2C268" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/07/0710_tapa-00.jpg?w=662 662w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/07/0710_tapa-00.jpg?resize=202%2C268 202w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/07/0710_tapa-00.jpg?resize=490%2C650 490w" sizes="(max-width: 202px) 100vw, 202px" /></a></div>
			<div class="tapa-2"><a href="http://fortunaweb.com.ar/2017-06-13-190139-fortuna-junio-ganar-la-bicicleta/" title="En FORTUNA de junio: ganar con la bicicleta" rel="bookmark" ><img src="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/06/0613_tapa_junio2_00.jpg?fit=184%2C268" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/06/0613_tapa_junio2_00.jpg?w=500 500w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/06/0613_tapa_junio2_00.jpg?resize=184%2C268 184w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/06/0613_tapa_junio2_00.jpg?resize=446%2C650 446w" sizes="(max-width: 184px) 100vw, 184px" /></a></div>
			<div class="tapa-3"><a href="http://fortunaweb.com.ar/2015-07-08-163627-revista-fortuna-julio-2015/" title="Revista Fortuna Octubre 2015" rel="bookmark" ><img src="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2012/08/0905_tapa_fortuna_septiembre.jpg?fit=211%2C268" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2012/08/0905_tapa_fortuna_septiembre.jpg?w=554 554w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2012/08/0905_tapa_fortuna_septiembre.jpg?resize=211%2C268 211w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2012/08/0905_tapa_fortuna_septiembre.jpg?resize=512%2C650 512w" sizes="(max-width: 211px) 100vw, 211px" /></a></div>
	<div class="limpiar">&nbsp;</div>
        <h2><a href="http://www.suscripcionesperfil.com.ar/index.php?prod=RE0640000000&tip=det&tipo=A">Suscribite</a><span></span></h2>
	</div><!-- tapas-revista -->
	</aside>



<div class="limpiar"></div>



</div><!-- #content-sidebar -->
	</div>
	<div class="limpiar">&nbsp;</div>
</div><!-- #contenido -->


		</section><!-- #main -->

		<div class="limpiar"></div>


	<footer id="site-footer">

		<section id="footer-fortuna">

			<h1 id="logo"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></h1>
			<div id="social-footer">
			<p id="twitter"><a href="http://twitter.com/fortunaweb" title="Twitter">Twitter</a></p>
			<p id="facebook"><a href="http://facebook.com/fortunaweb" title="Facebook">Facebook</a></p>
			<p id="gplus"><a href="https://plus.google.com/+Perfilcom" title="G Plus">G Plus</a></p>
			<p id="ytube"><a href="http://youtube.com/user/fortunaweb" title="Youtube">Youtube</a></p>
					</div><!-- social-header -->

			<div class="limpiar"></div>

								<nav role="navigation" class="menu-footer">
						<div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-144979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144979"><a href="http://fortunaweb.com.ar/category/economia/">Economía</a> / </li>
<li id="menu-item-144981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144981"><a href="http://fortunaweb.com.ar/category/negocios/">Negocios</a> / </li>
<li id="menu-item-144983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144983"><a href="http://fortunaweb.com.ar/category/mercados/">Mercados</a> / </li>
<li id="menu-item-144985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144985"><a href="http://fortunaweb.com.ar/category/tecnologia/">Tecnología</a> / </li>
<li id="menu-item-144987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144987"><a href="http://fortunaweb.com.ar/category/protagonistas-empresas/">Protagonistas</a> / </li>
<li id="menu-item-144989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144989"><a href="http://fortunaweb.com.ar/category/estilo/">Estilo</a> / </li>
<li id="menu-item-144991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144991"><a href="http://fortunaweb.com.ar/category/a-fondo/">A fondo</a> / </li>
<li id="menu-item-144993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144993"><a href="http://fortunaweb.com.ar/category/opinion/">Opinión</a> / </li>
</ul></div>					</nav>
			
		</section><!-- footer-fortuna -->

								<div class="limpiar"></div>
					<nav role="navigation" class="menu-footer">
						<div class="menu-revistas-3-container"><ul id="menu-revistas-3" class="menu"><li id="menu-item-144953" class="perfildigital menu-item menu-item-type-custom menu-item-object-custom menu-item-144953"><a href="http://www.perfil.com">Perfil Digital</a> / </li>
<li id="menu-item-144955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144955"><a href="http://442.perfil.com">442</a> / </li>
<li id="menu-item-144957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144957"><a href="http://exitoina.com">Exitoína</a> / </li>
<li id="menu-item-144969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144969"><a href="http://parabrisas.perfil.com">Parabrisas</a> / </li>
<li id="menu-item-144973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144973"><a href="http://weekend.perfil.com">Weekend</a> / </li>
<li id="menu-item-144971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144971"><a href="http://supercampo.perfil.com">Super Campo</a> / </li>
<li id="menu-item-144977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144977"><a href="http://hombre.perfil.com">Hombre</a> / </li>
<li id="menu-item-144959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144959"><a href="http://rouge.perfil.com">Rouge</a> / </li>
<li id="menu-item-144963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144963"><a href="http://caras.perfil.com">Caras</a> / </li>
<li id="menu-item-144961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144961"><a href="http://noticias.perfil.com">Noticias</a> / </li>
<li id="menu-item-144965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144965"><a href="http://mia.perfil.com">Mía</a> / </li>
<li id="menu-item-144967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144967"><a href="http://luz.perfil.com">Luz</a> / </li>
<li id="menu-item-144975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144975"><a href="http://look.perfil.com">Look</a> / </li>
</ul></div>					</nav>
								<div class="limpiar"></div>
					<nav role="navigation" class="menu-footer">
						<div class="menu-institucional-container"><ul id="menu-institucional" class="menu"><li id="menu-item-144943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144943"><a href="http://perfilgroup.com">Institucional</a> / </li>
<li id="menu-item-144945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144945"><a href="http://www.perfil.com/estaticas/quienessomos.html">Contacto</a> / </li>
<li id="menu-item-144947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144947"><a href="http://mediakit.perfil.com">Mediakit</a> / </li>
<li id="menu-item-144949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144949"><a href="http://www.perfil.com/estaticas/quienessomos.html">Quiénes somos</a> / </li>
<li id="menu-item-144951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144951"><a href="http://fundacionperfil.org.ar">Fundación Perfil</a> / </li>
</ul></div>					</nav>
			
			<div class="limpiar">&nbsp;</div>


	</footer><!-- #site-footer -->	



		<div style="display:none">
	</div>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fortunaweb.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/functions.js?ver=20140319'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&postid=189265&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.1&sig=40754b9efd4d099c103cbe1b63c3393c5000b0b5#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2017-08-04-189265-mitos-y-verdades-sobre-la-cerveza%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&postid=189265&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.1&sig=40754b9efd4d099c103cbe1b63c3393c5000b0b5#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2017-08-04-189265-mitos-y-verdades-sobre-la-cerveza%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'32658195',post:'189265',tz:'-3',srv:'fortunaweb.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '32658195', '189265' ]);
</script>



<!-- GOOGLE ANALYTICS BEGIN -->
<script src="http://www.google-analytics.com/ga.js" type="text/javascript"></script>
<script type="text/javascript">
var site = 'fortuna';
var pageTracker = _gat._getTracker("UA-4879118-1");
var content = ( $("body.single").length > 0 )? 'nota':'home';
pageTracker._setCustomVar(2, 'revistas.'+site+'.'+content, 3);
var vPathName = '/sitios/'+site+ window.location.pathname;
console.log(vPathName);
pageTracker._trackPageview(vPathName);
</script>
<!-- GOOGLE ANALYTICS END -->
<script src="/js/tabify/jquery.tabify.js"></script>
<script type="text/javascript">
	// <![CDATA[
jQuery(function ($) {	
	$(document).ready(function () {
		$('#modulo_economy').tabify();
	});
});	
	// ]]>
</script>

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906401/ct.js"></script>
<!-- End comScore Inline Tag -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"2593fd4131","applicationID":"32685087","transactionName":"ZwMAYkUCCkUCB0cLVl5JI1VDCgtYTBdaDF5cAw==","queueTime":0,"applicationTime":1559,"atts":"S0QDFA0YGUs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>