<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width">
	<meta name="google-site-verification" content="4aMGY86lolhvXOc7W6mZkoDgbwQXfWLLHfdu7vRACFU" />
	<meta name="MediaFem-tag" content="NTgwNQ=="/>
	<title>Nueva caída de la industria alimenticia - FORTUNA WEB</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://fortunaweb.com.ar/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/html5.js"></script>
	<![endif]-->
	<link href="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<link href='http://fonts.googleapis.com/css?family=Patua+One|Droid+Sans:400,700|Montserrat:400,700' rel='stylesheet' type='text/css'>
	
<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://fortunaweb.com.ar/2017-12-06-192805-nueva-caida-la-industria-alimenticia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nueva caída de la industria alimenticia - FORTUNA WEB" />
<meta property="og:description" content="El sector de alimentos tuvo una baja en su nivel actividad del 4,7% en septiembre. También cayó la oferta de productos un 0,8% en los primeros nueves meses del año. La suba de precios." />
<meta property="og:url" content="http://fortunaweb.com.ar/2017-12-06-192805-nueva-caida-la-industria-alimenticia/" />
<meta property="og:site_name" content="FORTUNA WEB" />
<meta property="article:publisher" content="https://www.facebook.com/fortunaweb" />
<meta property="article:tag" content="alimentos" />
<meta property="article:tag" content="exportación de alimentos" />
<meta property="article:tag" content="importación de alimentos" />
<meta property="article:tag" content="industria alimenticia" />
<meta property="article:tag" content="producción de alimentos" />
<meta property="article:section" content="industria" />
<meta property="article:published_time" content="2017-12-06T13:56:13-03:00" />
<meta property="og:image" content="http://fortunaweb.com.ar/wp-content/uploads/2017/12/1206_produccion_alimentos_00.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El sector de alimentos tuvo una baja en su nivel actividad del 4,7% en septiembre. También cayó la oferta de productos un 0,8% en los primeros nueves meses del año. La suba de precios. " />
<meta name="twitter:title" content="Nueva caída de la industria alimenticia - FORTUNA WEB" />
<meta name="twitter:site" content="@fortunaweb" />
<meta name="twitter:image" content="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/12/1206_produccion_alimentos_00.jpg?fit=728%2C500" />
<meta name="twitter:creator" content="@fortunaweb" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; Feed" href="http://fortunaweb.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; RSS de los comentarios" href="http://fortunaweb.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; Nueva caída de la industria alimenticia RSS de los comentarios" href="http://fortunaweb.com.ar/2017-12-06-192805-nueva-caida-la-industria-alimenticia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fortunaweb.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='customcss-css'  href='http://fortunaweb.com.ar/wp-content/plugins/video-eplanning//css/custom.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='perfil-video-widget-css'  href='http://fortunaweb.com.ar/wp-content/plugins/minuto-noticias/css/pvw.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='perfil-referer-widget-css'  href='http://fortunaweb.com.ar/wp-content/plugins/perfil-referer/css/prw.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://fortunaweb.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://fortunaweb.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://fortunaweb.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/style.css?ver=4.8.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://fortunaweb.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://fortunaweb.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fortunaweb.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fortunaweb.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://wp.me/p2d1T5-O9L' />
<link rel="alternate" type="application/json+oembed" href="http://fortunaweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortunaweb.com.ar%2F2017-12-06-192805-nueva-caida-la-industria-alimenticia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fortunaweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortunaweb.com.ar%2F2017-12-06-192805-nueva-caida-la-industria-alimenticia%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.perfil.com/static/js/app/app.js" data-client="ut/2b79"></script><script type="text/javascript" src="http://hls.e-planning.video/video/js/eplvideo.js" data-client="ut/2b79"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<script type='text/javascript'>jQuery(document).ready(function($){jQuery('body').prepend('<div class="contBar"><div class="back" onclick="goBack()"><span class="fa fa-arrow-circle-o-left"></span><span class="text">Volver a</span><div class="img"><img src="http://www.perfil.com/static/img/_logo.png" alt=""></div></div><div class="menu"><ul><li><a href="http://www.perfil.com/ultimo-momento/"><b>ahora</b></a></li><li><a href="http://www.perfil.com/columnistas/">columnistas</a></li><li><a href="http://www.perfil.com/politica/">politica</a></li><li><a href="http://www.perfil.com/economia/">economia</a></li><li><a href="http://442.perfil.com/">deportes</a></li><li><a href="http://exitoina.perfil.com/">espectaculos</a></li><li><a href="http://rouge.perfil.com/">mujer</a></li><li><a href="http://www.perfil.com/protagonistas/">protagonistas</a></li></ul><ul id="moreMenu"><li><a href="">columnistas</a></li><li><a href="">politica</a></li><li><a href="">economia</a></li><li><a href="">deportes</a></li><li><a href="">espectaculos</a></li><li><a href="">mujer</a></li><li><a href="">protagonistas</a></li></ul></div></div><img class="goBack" src="http://www.perfil.com/static/img/back.png" alt="Volver a Perfil.com" onclick="goBack()" title="Volver a Perfil">');if(document.referrer != undefined&&(document.referrer.indexOf('www.perfil.com')>0||document.referrer.indexOf('m.perfil.com')>0)){ enablePerfilHeader();}});
var displayBack = false;
function enablePerfilHeader(){jQuery('div.contBar').css('display','block');displayBack=true;jQuery('body').css('margin-top','0');}
function goBack(){window.history.back();}
jQuery(window).scroll(function(){if(jQuery(this).scrollTop()>100&&displayBack){jQuery('.goBack').fadeIn();}else{jQuery('.goBack').fadeOut();}});
</script>
	<script src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/fortuna.js"></script>

<meta name="cXenseParse:pageclass" content="article"/>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136176022449315312']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- TailTarget Tag Manager TT-11597-5/CT-617 -->
<script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-11597-5/CT-617');
var _ttprofiles = _ttprofiles || [];
_ttprofiles.push(['_enableServices']);
document.write("<scr" + "ipt src='" + ("https:" == document.location.protocol ? "https:" : "http:") + "//d.tailtarget.com/profiles.js'></scr" + "ipt>");
</script>
<script type="text/javascript">
document.write('<!-- age:'+_ttprofiles.getAge+'-->');
document.write('<!-- customAudince:'+_ttprofiles.getCustomAudience+'-->');
document.write('<!-- equipment:'+_ttprofiles.getEquipment+'-->');
document.write('<!-- gender:'+_ttprofiles.getGender+'-->');
document.write('<!-- microsegments:'+_ttprofiles.getMicrosegments+'-->');
document.write('<!-- profiles:'+_ttprofiles.getProfiles+'-->');
document.write('<!-- socialClass:'+_ttprofiles.getSocialClass+'-->');
document.write('<!-- subjects:'+_ttprofiles.getSubjects+'-->');
document.write('<!-- team:'+_ttprofiles.getTeam+'-->');
document.write('<!-- city:'+_ttprofiles.getCity+'-->');
document.write('<!-- state:'+_ttprofiles.getState+'-->');
document.write('<!-- country:'+_ttprofiles.getCountry+'-->');
</script>
<!-- End TailTarget Tag Manager -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@fortunaweb">
<meta name="twitter:creator" content="@fortunaweb">
<meta name="twitter:title" content="Nueva caída de la industria alimenticia">
<meta name="twitter:description" content="El sector de alimentos tuvo una baja en su nivel actividad del 4,7% en septiembre. También cayó la oferta de productos un 0,8% en los primeros nueves meses del año. La suba de precios. ">
<meta name="twitter:image" content="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/12/1206_produccion_alimentos_00.jpg?fit=474%2C325">



</head>

<body class="post-template-default single single-post postid-192805 single-format-standard group-blog masthead-fixed singular">


<!-- Begin comScore Inline Tag 1.1302.13 --> 
<div style="display:none;">
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906401&ns_site=fortunaweb&name=industria.articulo.nueva-caida-de-la-industria-alimenticia');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906401&amp;ns_site=fortunaweb&amp;name=industria.articulo.nueva-caida-de-la-industria-alimenticia" height="1" width="1" alt="*"></p></noscript> 
</div>
<!-- End comScore Inline Tag -->
<script type="text/javascript" src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/perfil_eplanning.js"></script>
<script type="text/javascript">
//<![CDATA[
<!--  
	var pantalla = $(window).width();
	var banner;
	if(pantalla > 1070) {
			banner = ["160x600x1","300x250x1","990x60","300x250x2","160x600x2","shopping"]; //,"megaLateral"
		} else if(pantalla > 750 && pantalla < 1071) {
			banner = ["728x90","300x250x1","300x250x2"];
		} else if (pantalla < 751 && pantalla > 480) {
		banner = ["468x60"];		
	} else if (pantalla > 330 && pantalla < 481){
		banner = ["320x50x1","320x50x2"];
	}
	var eplDoc = document; var eplLL = false; 
	var eS1 = 'us.img.e-planning.net'; var eplArgs = { iIF:1,sV:"http://ads.us.e-planning.net/",vV:"4",sI:"7647",sec:"articulo", eIs:banner };
	eplCheckStart();
//-->
//]]>
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=733796846635173&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<header id="mainhead" class="nolimitado">

		<script type="text/javascript" language="JavaScript">
			if ( $(window).width() >= 1260){
				eplAD4M("160x600x1");
				eplAD4M("160x600x2");
				eplAD4M("megaLateral");
			}
		</script>
		<div id="epl_impact_div"></div>
		<script type="text/javascript">
			setInterval(function(){
				if($.trim($('#eplAdDiv160x600x1').html()) != "" || $.trim($('#eplAdDiv160x600x2').html()) != "" ) {
					$(document).ready(function(){skinBanner();});
									}
			},500);
			//megaLateral
			setInterval(function(){
				if($.trim($('#eplAdDivmegaLateral').html()) != "") {
					$(document).ready(function(){megaLateral();});
				}
			},500);
		
		</script>
		
		<h1 id="logo"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></h1>
		<section id="fecha-actual">
			<script type="text/javascript" src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/date.js"></script>
		</section>
		<div id="social-header">
					<p id="ytube"><a href="http://youtube.com/user/fortunaweb" title="Youtube">Youtube</a></p>
			<p id="gplus"><a href="https://plus.google.com/+Perfilcom" title="G Plus">G Plus</a></p>
			<p id="facebook"><a href="http://facebook.com/fortunaweb" title="Facebook">Facebook</a></p>
			<p id="twitter"><a href="http://twitter.com/fortunaweb" title="Twitter">Twitter</a></p>
		</div><!-- social-header -->
		<form role="search" method="get" class="search-form" action="http://fortunaweb.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>        <div class="limpiar"></div>
	</header><!-- mainhead -->

	<div class="limpiarescritorio"></div>

	<nav id="menu-principal" class="nolimitado">
		<div class="ocultar" id="mostrar-menu"><span></span>Temas de hoy</div>
		<ul class="mostrar" id="menu-temas">
			<li class="temas">Temas de hoy<i></i></li>
			<li id="menu-item-144939" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-144939"><a href="http://fortunaweb.com.ar/?tema=dolar-2">Dólar</a></li>
<li id="menu-item-185947" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185947"><a href="http://fortunaweb.com.ar/?tema=economia-2">economía</a></li>
<li id="menu-item-185949" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185949"><a href="http://fortunaweb.com.ar/?tema=inflacion-2">Inflación</a></li>
<li id="menu-item-185951" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185951"><a href="http://fortunaweb.com.ar/?tema=afip-2">AFIP</a></li>
<li id="menu-item-185945" class="menu-item menu-item-type-taxonomy menu-item-object-personaje menu-item-185945"><a href="http://fortunaweb.com.ar/personaje/nicolas-dujovne/">Nicolás Dujovne</a></li>
		</ul><!-- menu-temas -->
	</nav><!-- menu-principal -->

	<div class="limpiar">&nbsp;</div>	


		<header id="header-chico" class="ocultar">
		<div id="header-chico-grupo" class="nolimitado">
			<div id="logo-chico"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></div><!-- logo-chico -->
	        <div id="social-header-chico">
				<p id="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://fortunaweb.com.ar/2017-12-06-192805-nueva-caida-la-industria-alimenticia/" target="_blank">Facebook</a></p>
				<p id="twitter"><a href="http://twitter.com/share?text=Nueva caída de la industria alimenticia&url=http://fortunaweb.com.ar/2017-12-06-192805-nueva-caida-la-industria-alimenticia/" target="_blank">Twitter</a></p>
				<p id="gplus"><a href="https://plus.google.com/share?hl=en&amp;url=http://fortunaweb.com.ar/2017-12-06-192805-nueva-caida-la-industria-alimenticia/" target="_blank">G Plus</a></p>
			</div><!-- social-header -->
		</div>
	</header><!-- header-chico -->
    
	<script type="text/javascript" language="JavaScript">
				if ( $(window).width() >= 1070){
					eplAD4M("990x60");
				} else if($(window).width() > 750 && $(window).width() < 1070) {
					eplAD4M("728x90");
				} else if($(window).width() > 480 && $(window).width() < 751) {
					eplAD4M("468x60");
				} else if($(window).width() > 330 && $(window).width() < 481) {
					eplAD4M("320x50x1");
				}
	</script>
	<!-- TERMINA HEADER -->

	<div class="limpiar"></div>
	
	<section id="main" class="nolimitado">
<div id="contenido">

	<div id="contenido-general-articulo">
		<header>
			<h3 class="volanta-tema"><a href="http://fortunaweb.com.ar/?tema=economia-2" rel="tag">economía</a><i class="izquierda"></i><i class="derecha"></i></h3><div class="dia-publicacion">06/12/2017</div>			<div class="limpiar"></div>
            <h1>Nueva caída de la industria alimenticia</h1>
			<div id="descripcion">El sector de alimentos tuvo una baja en su nivel actividad del 4,7% en septiembre. También cayó la oferta de productos un 0,8% en los primeros nueves meses del año. La suba de precios. </div>




		</header>

		<section id="content">

<div id="articulo-redes-sociales" class="sombra">
	<div class="share-botones">
		<div class="fb-share-button" data-href="http://fortunaweb.com.ar/2017-12-06-192805-nueva-caida-la-industria-alimenticia/" data-type="box_count"></div>
	</div><!-- share-botones -->
	<div class="share-botones-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://fortunaweb.com.ar/2017-12-06-192805-nueva-caida-la-industria-alimenticia/" data-via="Fortunaweb" data-lang="en" data-count="vertical">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div><!-- share-botones -->
	<div class="share-botones">
		<script src="https://apis.google.com/js/plusone.js"></script>
		<g:plus action="share" href="http://fortunaweb.com.ar/2017-12-06-192805-nueva-caida-la-industria-alimenticia/" annotation="vertical-bubble"></g:plus>
	</div><!-- share-botones -->
	<div class="share-botones">
		<script src="//platform.linkedin.com/in.js" type="text/javascript">
			lang: es_ES
		</script>
		<script type="IN/Share" data-counter="top"></script>
	</div><!-- share-botones -->    
</div><!-- articulo-redes-sociales -->
<div id="lafoto"><img src="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/12/1206_produccion_alimentos_00.jpg?fit=474%2C325" class="attachment-large size-large wp-post-image" alt="" srcset="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/12/1206_produccion_alimentos_00.jpg?w=728 728w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/12/1206_produccion_alimentos_00.jpg?resize=100%2C70 100w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/12/1206_produccion_alimentos_00.jpg?resize=268%2C184 268w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/12/1206_produccion_alimentos_00.jpg?resize=650%2C446 650w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/12/1206_produccion_alimentos_00.jpg?resize=672%2C461 672w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/12/1206_produccion_alimentos_00.jpg?resize=372%2C255 372w" sizes="(max-width: 474px) 100vw, 474px" /><div class="epigrafe">Hace varios meses que la producción y oferta de alimentos viene a la baja. Los precios, en cambio, siguen una tendencia alcista.</div></div><!--#lafoto--><script>
   if ( pantalla > 320 && pantalla < 750){
      eplAD4M("300x250x1");
   }
</script>
			            <p>En septiembre, la <a href="http://fortunaweb.com.ar/2017-09-15-191575-produccion-alimentos-sube-baja/">industria alimenticia</a>, según los datos oficiales, presentó <strong>una caída en su nivel de actividad del 4,7% con relación a igual mes del año anterior.</strong> Así, <strong>en los nueve primeros meses del año, la oferta de alimentos exhibió un descenso del 0,8%.</strong></p>
<p>En términos interanuales, <strong>se verificó una suba de los precios de los alimentos del 20,2% en octubre.</strong> Sin embargo, ya <strong>desde el mes de abril se comenzó a observar una disminución con respecto a los registros previos que alcanzaban el 30,1% interanual.</strong></p>
<p>En los primeros nueve meses de 2017, las exportaciones de alimentos alcanzaron los<strong> u$s 11.985 millones, un 3,2% por debajo de igual período de 2016.</strong> En cantidades, por su parte, exhibieron un descenso del 0,8% al totalizar ventas por 30,6 millones de toneladas frente a las 30,8 millones de toneladas del acumulado a septiembre de 2016.</p>
<p>La participación del sector alimenticio en el total de <strong>las exportaciones de nuestro país llegó al 27,3% en el acumulado a septiembre de 2017, un 3,8% menor al 28,4% de igual período de 2016. Incorporando las ventas externas del sector de bebidas, la participación llegaría al 29% en el acumulado de nueve meses de 2017,</strong> cifras que marcan la importancia del sector de alimentos y bebidas en el comercio exterior argentino.</p>
<p>El principal destino de los productos alimenticios argentinos en valores, en el acumulado a septiembre de 2017, fue la India con el 13,8%. En segundo término, se ubicaron las exportaciones a Vietnam, con el 8,2%. En tercer y cuarto lugar, se ubicaron Indonesia y España, con participaciones del 5,9% y de 4,5% respectivamente, seguidos por las ventas hacia Brasil e Italia, ambos con el 3,8% y finalmente Egipto (3,6%).</p>
<p>Para <strong>Alejandro Ovando,</strong> director de IES Consultores “el cambio de Gobierno y las primeras medidas instrumentadas permitieron vislumbrar un escenario más favorable para las industrias alimenticias, a pesar de la presencia de un panorama internacional ya no tan propicio”.</p>

<script>
   if ( pantalla > 320 && pantalla < 750){
      eplAD4M("300x250x2");
   }
</script>
<script type="text/javascript">eplAD4M("shopping");</script>


						<div class="limpiar"></div>
		</section><!-- content -->

		<section id="etiquetas">
			Archivado en: <a href="http://fortunaweb.com.ar/tag/alimentos/" rel="tag">alimentos</a>, <a href="http://fortunaweb.com.ar/tag/exportacion-de-alimentos/" rel="tag">exportación de alimentos</a>, <a href="http://fortunaweb.com.ar/tag/importacion-de-alimentos/" rel="tag">importación de alimentos</a>, <a href="http://fortunaweb.com.ar/tag/industria-alimenticia/" rel="tag">industria alimenticia</a>, <a href="http://fortunaweb.com.ar/tag/produccion-de-alimentos/" rel="tag">producción de alimentos</a>			<div class="limpiar"></div>
 			</section><!-- etiquetas -->



		<div class="limpiar"></div>


				<div class="limpiar"></div>
		<div class="columna-doble">
			<div class="OUTBRAIN" data-src="http://fortunaweb.com.ar/2017-12-06-192805-nueva-caida-la-industria-alimenticia/" data-widget-id="AR_1" data-ob-template="fortunaweb" ></div>
			<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
		</div>
		<div class="limpiar"></div>


		<section id="navegar-articulos">
			<div class="articulo-anterior"><div class="arrow"></div><a href="http://fortunaweb.com.ar/2017-12-04-192791-nuevo-coloquio-fortuna/" rel="prev">Nuevo coloquio de Fortuna</a></div>			<div class="limpiar"></div>
		</section><!-- navegar-articulos -->
		<div class="limpiar"><p>&nbsp;</p><p>&nbsp;</p></div>
		<div id='comentar'>
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017-12-06-192805-nueva-caida-la-industria-alimenticia/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&#038;postid=192805&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.1&#038;sig=d1ba97410d6d55e7f96025d8933f0b8ccb1206f8#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2017-12-06-192805-nueva-caida-la-industria-alimenticia%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
</div>
			</div><!-- #contenido-general -->
    <div id="sidebar">
		<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	
<aside id="text-7" class="widget widget_text">			<div class="textwidget"><!-- Pontamedia Survey Tag //-->
<div id="brandencuesta"></div>
<script type="text/javascript" src="//api.pontamedia.net/survey.php?p=YToyOntzOjE6ImsiO3M6NDA6IjRiYWMyNGZmOGE2MTQxNDk3Njg1M2ZlZWIyNmE3NjEyMzQ4OGJiM2QiO3M6NjoicG9sbElkIjtpOjM2NzE7fQ==&lang=es" async></script>
<!-- End Pontamedia Survey Tag //--></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="banner-ultradestacadas"><div id="takeover2_div"></div><script type="text/javascript" language="JavaScript">
  if ( $(window).width() >= 840){
      eplAD4M("300x250x1");
   }
</script></div></div>
		</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Más leídas</h1><ul>				<li>
										<a href="http://fortunaweb.com.ar/2017-12-01-192697-retraso-cambiario-cuanto-deberia-estar-dolar/" class="bump-view" data-bump-view="tp">
						Retraso cambiario: a cuánto debería estar el dólar					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-12-04-192725-torre-trump-lujoso-edificio-dentro/" class="bump-view" data-bump-view="tp">
						Torre Trump: cómo es el lujoso edificio por dentro					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-01-05-185597-monotributo-como-quedan-las-escalas-y-los-pagos-mensuales/" class="bump-view" data-bump-view="tp">
						Monotributo: cómo quedan las escalas y los pagos mensuales					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-08-16-191033-comprar-lebacs-guia-basica-principiantes/" class="bump-view" data-bump-view="tp">
						Cómo comprar Lebacs: guía básica para principiantes					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-05-19-189627-como-es-y-cuando-sale-el-nuevo-billete-de-1000-pesos/" class="bump-view" data-bump-view="tp">
						Cómo es y cuándo sale el nuevo billete de 1000 pesos					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2013-12-13-132079-las-nuevas-tendencias-en-eventos-de-fin-de-ano/" class="bump-view" data-bump-view="tp">
						Las nuevas tendencias en eventos de fin de año					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2010-05-31-29209-los-10-puestos-mejor-pagos-para-los-que-no-hace-falta-ser-jefe/" class="bump-view" data-bump-view="tp">
						Los 10 puestos mejor pagos para los que no hace falta ser jefe					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-12-01-192709-la-tasa-interes-debil-anclar-la-tasa-inflacion/" class="bump-view" data-bump-view="tp">
						&quot;La tasa de interés es débil para anclar la inflación&quot;					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2014-11-23-152621-las-facultades-de-negocios-que-fabricaron-mas-multimillonarios-2/" class="bump-view" data-bump-view="tp">
						Las escuelas de negocios que fabricaron más millonarios					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2011-11-09-68223-los-countries-top-del-gran-buenos-aires/" class="bump-view" data-bump-view="tp">
						Los countries top del Gran Buenos Aires					</a>
									</li>
			</ul></aside>
<!-- Minuto de Noticias START -->

<!-- SCRIPT_NAME: /orinoco/publicador/templates-cfm/perfil/robot/sidebar-video-widget.cfm // Escopo: robot -->
<!-- CACHE:
db_cache_duration_listas: 0.003
db_cache_duration_notas: 0.001
db_cache_duration_home: 0.000058
-->
<!-- OPEN DEBUG:
Site: 2 - {ts '2017-12-06 13:55:07'} - /fastcms/publicador/templates-cfm/perfil/robot/sidebar-video-widget.cfm - C:\Fast-CMS\webapps\www\orinoco\publicador\templates-cfm\perfil\robot\sidebar-video-widget.cfm - perfil - 2
-->
<!-- CLOSE DEBUG: {ts '2017-12-06 13:55:07'}
IDNota: [] - Site: [2] - /fastcms/publicador/templates-cfm/perfil/robot/sidebar-video-widget.cfm - C:\Fast-CMS\webapps\www\orinoco\publicador\templates-cfm\perfil\robot\sidebar-video-widget.cfm - perfil -->
<!--
RELATED POSTS DEBUG:
-->
<section id="video-widget">
<header>
<h4>#MinutoDeNoticias </h4>
</header>
<article class="div-split">
<!-- Embed de Code (begin) -->
<div id="vc_921a877399f64c65" class="embed-responsive embed-responsive-16by9 videoContainer"></div>
<script type="text/javascript">
var vc_921a877399f64c65 = eplvideo("vc_921a877399f64c65").setup({player:"perfilwidget",video:"921a877399f64c65",responsive:true,loop:false,autoplay:true});
vc_921a877399f64c65.on("ready", function(){$("#vc_921a877399f64c65 iframe").addClass("embed-responsive-item videoContent");if(window.App!==undefined&&window.App.VideoEplManager!==undefined){var player = eplvideo("vc_921a877399f64c65");App.VideoEplManager.addVideo( player );App.VideoEplManager.watch();}});
</script>
<!-- Embed de Code (end) -->
<p class="titulo"><a href="http://www.perfil.com/trends/las-5-noticias-mas-destacadas-de-este-martes-5-de-diciembre.phtml">Las 5 noticias más destacadas de este martes 5 de diciembre </a></p>
<p><a href="http://www.perfil.com/trends/las-5-noticias-mas-destacadas-de-este-martes-5-de-diciembre.phtml">La designación de la hermana del ministro de Trabajo, Jorge Triaca, como la nueva directora del Banco Nación generó controversia. Este y otros hechos destacados los podés ver en medio minuto</a></p>
</article>
</section>

<!-- Minuto de Noticias END -->
<aside id="text-5" class="widget widget_text">			<div class="textwidget"><div id="feedPerfilcom">
    <h3>+Leídas en Perfil.com</h3>
    <div id="rankPerfilcom"><ul></ul></div>
</div>
<script type="text/javascript">
$(document).ready(function() {
    $('#rankPerfilcom ul').load('/rsc/rankings/most-read-perfil.html');
});
</script></div>
		</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/fortunaweb" data-width="300"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fortunaweb"><a href="https://www.facebook.com/fortunaweb"></a></blockquote></div>
		</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><script>
   if ( $(window).width() >= 840){
      eplAD4M("300x250x2");
   }
</script></div>
		</aside><div class="limpiar"></div>


	<aside>
	<h1 class="revista-fortuna">Revista Fortuna</h1>
	<div class="tapas-revista fondo sombra">
	<div class="limpiar"></div>
			<div class="tapa-1"><a href="http://fortunaweb.com.ar/2017-11-06-192415-fortuna-noviembre-eduardo-elsztain-optimista/" title="En Fortuna de noviembre: Eduardo Elsztain, optimista" rel="bookmark" ><img src="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/11/1106_tapa_fortuna_511_00.jpg?fit=203%2C268" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/11/1106_tapa_fortuna_511_00.jpg?w=695 695w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/11/1106_tapa_fortuna_511_00.jpg?resize=203%2C268 203w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/11/1106_tapa_fortuna_511_00.jpg?resize=492%2C650 492w" sizes="(max-width: 203px) 100vw, 203px" /></a></div>
			<div class="tapa-2"><a href="http://fortunaweb.com.ar/2017-10-12-192021-fortuna-octubre-la-receta-del-exito-hugo-sigman/" title="En Fortuna octubre: la receta del éxito de Hugo Sigman" rel="bookmark" ><img src="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/10/1012_tapa_octubre_00.jpg?fit=213%2C268" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/10/1012_tapa_octubre_00.jpg?w=567 567w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/10/1012_tapa_octubre_00.jpg?resize=213%2C268 213w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/10/1012_tapa_octubre_00.jpg?resize=515%2C650 515w" sizes="(max-width: 213px) 100vw, 213px" /></a></div>
			<div class="tapa-3"><a href="http://fortunaweb.com.ar/2017-09-04-191299-fortuna-septiembre-los-premios-fortuna-2017/" title="En Fortuna de septiembre: los Premios Fortuna 2017" rel="bookmark" ><img src="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/09/0904_tapa_509_premios_00.jpg?fit=184%2C268" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/09/0904_tapa_509_premios_00.jpg?w=680 680w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/09/0904_tapa_509_premios_00.jpg?resize=184%2C268 184w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2017/09/0904_tapa_509_premios_00.jpg?resize=446%2C650 446w" sizes="(max-width: 184px) 100vw, 184px" /></a></div>
	<div class="limpiar">&nbsp;</div>
        <h2><a href="http://www.suscripcionesperfil.com.ar/index.php?prod=RE0640000000&tip=det&tipo=A">Suscribite</a><span></span></h2>
	</div><!-- tapas-revista -->
	</aside>



<div class="limpiar"></div>



</div><!-- #content-sidebar -->
	</div>
	<div class="limpiar">&nbsp;</div>
</div><!-- #contenido -->


		</section><!-- #main -->

		<div class="limpiar"></div>


	<footer id="site-footer">

		<section id="footer-fortuna">

			<h1 id="logo"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></h1>
			<div id="social-footer">
			<p id="twitter"><a href="http://twitter.com/fortunaweb" title="Twitter">Twitter</a></p>
			<p id="facebook"><a href="http://facebook.com/fortunaweb" title="Facebook">Facebook</a></p>
			<p id="gplus"><a href="https://plus.google.com/+Perfilcom" title="G Plus">G Plus</a></p>
			<p id="ytube"><a href="http://youtube.com/user/fortunaweb" title="Youtube">Youtube</a></p>
					</div><!-- social-header -->

			<div class="limpiar"></div>

								<nav role="navigation" class="menu-footer">
						<div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-144979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144979"><a href="http://fortunaweb.com.ar/category/economia/">Economía</a> / </li>
<li id="menu-item-144981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144981"><a href="http://fortunaweb.com.ar/category/negocios/">Negocios</a> / </li>
<li id="menu-item-144983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144983"><a href="http://fortunaweb.com.ar/category/mercados/">Mercados</a> / </li>
<li id="menu-item-144985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144985"><a href="http://fortunaweb.com.ar/category/tecnologia/">Tecnología</a> / </li>
<li id="menu-item-144987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144987"><a href="http://fortunaweb.com.ar/category/protagonistas-empresas/">Protagonistas</a> / </li>
<li id="menu-item-144989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144989"><a href="http://fortunaweb.com.ar/category/estilo/">Estilo</a> / </li>
<li id="menu-item-144991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144991"><a href="http://fortunaweb.com.ar/category/a-fondo/">A fondo</a> / </li>
<li id="menu-item-144993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144993"><a href="http://fortunaweb.com.ar/category/opinion/">Opinión</a> / </li>
</ul></div>					</nav>
			
		</section><!-- footer-fortuna -->

								<div class="limpiar"></div>
					<nav role="navigation" class="menu-footer">
						<div class="menu-revistas-3-container"><ul id="menu-revistas-3" class="menu"><li id="menu-item-144953" class="perfildigital menu-item menu-item-type-custom menu-item-object-custom menu-item-144953"><a href="http://www.perfil.com">Perfil Digital</a> / </li>
<li id="menu-item-144955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144955"><a href="http://442.perfil.com">442</a> / </li>
<li id="menu-item-144957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144957"><a href="http://exitoina.com">Exitoína</a> / </li>
<li id="menu-item-144969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144969"><a href="http://parabrisas.perfil.com">Parabrisas</a> / </li>
<li id="menu-item-144973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144973"><a href="http://weekend.perfil.com">Weekend</a> / </li>
<li id="menu-item-144971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144971"><a href="http://supercampo.perfil.com">Super Campo</a> / </li>
<li id="menu-item-144977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144977"><a href="http://hombre.perfil.com">Hombre</a> / </li>
<li id="menu-item-144959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144959"><a href="http://rouge.perfil.com">Rouge</a> / </li>
<li id="menu-item-144963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144963"><a href="http://caras.perfil.com">Caras</a> / </li>
<li id="menu-item-144961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144961"><a href="http://noticias.perfil.com">Noticias</a> / </li>
<li id="menu-item-144965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144965"><a href="http://mia.perfil.com">Mía</a> / </li>
<li id="menu-item-144967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144967"><a href="http://luz.perfil.com">Luz</a> / </li>
<li id="menu-item-144975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144975"><a href="http://look.perfil.com">Look</a> / </li>
</ul></div>					</nav>
								<div class="limpiar"></div>
					<nav role="navigation" class="menu-footer">
						<div class="menu-institucional-container"><ul id="menu-institucional" class="menu"><li id="menu-item-144943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144943"><a href="http://perfilgroup.com">Institucional</a> / </li>
<li id="menu-item-144945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144945"><a href="http://www.perfil.com/estaticas/quienessomos.html">Contacto</a> / </li>
<li id="menu-item-144947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144947"><a href="http://mediakit.perfil.com">Mediakit</a> / </li>
<li id="menu-item-144949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144949"><a href="http://www.perfil.com/estaticas/quienessomos.html">Quiénes somos</a> / </li>
<li id="menu-item-144951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144951"><a href="http://fundacionperfil.org.ar">Fundación Perfil</a> / </li>
</ul></div>					</nav>
			
			<div class="limpiar">&nbsp;</div>


	</footer><!-- #site-footer -->	



		<div style="display:none">
	</div>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fortunaweb.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/functions.js?ver=20140319'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&postid=192805&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.1&sig=d1ba97410d6d55e7f96025d8933f0b8ccb1206f8#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2017-12-06-192805-nueva-caida-la-industria-alimenticia%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&postid=192805&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.1&sig=d1ba97410d6d55e7f96025d8933f0b8ccb1206f8#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2017-12-06-192805-nueva-caida-la-industria-alimenticia%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'32658195',post:'192805',tz:'-3',srv:'fortunaweb.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '32658195', '192805' ]);
</script>



<!-- GOOGLE ANALYTICS BEGIN -->
<script src="http://www.google-analytics.com/ga.js" type="text/javascript"></script>
<script type="text/javascript">
var site = 'fortuna';
var pageTracker = _gat._getTracker("UA-4879118-1");
var content = ( $("body.single").length > 0 )? 'nota':'home';
pageTracker._setCustomVar(2, 'revistas.'+site+'.'+content, 3);
var vPathName = '/sitios/'+site+ window.location.pathname;
console.log(vPathName);
pageTracker._trackPageview(vPathName);
</script>
<!-- GOOGLE ANALYTICS END -->
<script src="/js/tabify/jquery.tabify.js"></script>
<script type="text/javascript">
	// <![CDATA[
jQuery(function ($) {	
	$(document).ready(function () {
		$('#modulo_economy').tabify();
	});
});	
	// ]]>
</script>

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906401/ct.js"></script>
<!-- End comScore Inline Tag -->

	<script src="http://www.perfil.com/static/js/adblockDetector.js"></script>
	<script src="http://www.perfil.com/static/js/adblockDetectoConfig.js"></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"2593fd4131","applicationID":"32685087","transactionName":"ZwMAYkUCCkUCB0cLVl5JI1VDCgtYTBdaDF5cAw==","queueTime":0,"applicationTime":871,"atts":"S0QDFA0YGUs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>