<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<meta name="google-site-verification" content="4aMGY86lolhvXOc7W6mZkoDgbwQXfWLLHfdu7vRACFU" />
	<meta name="MediaFem-tag" content="NTgwNQ=="/>
	<title>Ese dolor de cabeza llamado gasto público - FORTUNA WEB</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://fortunaweb.com.ar/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/html5.js"></script>
	<![endif]-->
	<link href="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<link href='http://fonts.googleapis.com/css?family=Patua+One|Droid+Sans:400,700|Montserrat:400,700' rel='stylesheet' type='text/css'>
	
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://fortunaweb.com.ar/2018-05-24-195179-ese-dolor-de-cabeza-llamado-gasto-publico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ese dolor de cabeza llamado gasto público - FORTUNA WEB" />
<meta property="og:description" content="Por Gustavo García / La difícil tarea que enfrenta el Gobierno para reducir el déficit fiscal al mismo tiempo que bajar impuestos. Qué piensa hacer Nicolás Dujovne." />
<meta property="og:url" content="http://fortunaweb.com.ar/2018-05-24-195179-ese-dolor-de-cabeza-llamado-gasto-publico/" />
<meta property="og:site_name" content="FORTUNA WEB" />
<meta property="article:publisher" content="https://www.facebook.com/fortunaweb" />
<meta property="article:tag" content="argentina" />
<meta property="article:tag" content="Economía" />
<meta property="article:tag" content="gasto público" />
<meta property="article:tag" content="Impuestos" />
<meta property="article:tag" content="mauricio macri" />
<meta property="article:tag" content="Nicolás Dujovne" />
<meta property="article:tag" content="pbi" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2018-05-24T08:23:42-03:00" />
<meta property="og:image" content="http://fortunaweb.com.ar/wp-content/uploads/2018/05/dujovne.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Por Gustavo García / La difícil tarea que enfrenta el Gobierno para reducir el déficit fiscal al mismo tiempo que bajar impuestos. Qué piensa hacer Nicolás Dujovne." />
<meta name="twitter:title" content="Ese dolor de cabeza llamado gasto público - FORTUNA WEB" />
<meta name="twitter:site" content="@fortunaweb" />
<meta name="twitter:image" content="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/05/dujovne.jpg?fit=1140%2C640" />
<meta name="twitter:creator" content="@fortunaweb" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/fortunaweb.com.ar\/","sameAs":["https:\/\/www.facebook.com\/fortunaweb","https:\/\/twitter.com\/fortunaweb","https:\/\/www.youtube.com\/user\/fortunaweb","https:\/\/twitter.com\/fortunaweb"],"@id":"#organization","name":"Editorial Perfil SA","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; Feed" href="http://fortunaweb.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; RSS de los comentarios" href="http://fortunaweb.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fortunaweb.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='customcss-css'  href='http://fortunaweb.com.ar/wp-content/plugins/video-eplanning//css/custom.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='perfil-video-widget-css'  href='http://fortunaweb.com.ar/wp-content/plugins/minuto-noticias/css/pvw.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='perfil-referer-widget-css'  href='http://fortunaweb.com.ar/wp-content/plugins/perfil-referer/css/prw.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://fortunaweb.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://fortunaweb.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://fortunaweb.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/style.css?ver=4.9.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://fortunaweb.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://fortunaweb.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fortunaweb.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fortunaweb.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p2d1T5-OM3' />
<link rel="alternate" type="application/json+oembed" href="http://fortunaweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortunaweb.com.ar%2F2018-05-24-195179-ese-dolor-de-cabeza-llamado-gasto-publico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fortunaweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortunaweb.com.ar%2F2018-05-24-195179-ese-dolor-de-cabeza-llamado-gasto-publico%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.perfil.com/static/js/app/app.js" data-client="ut/2b79"></script><script type="text/javascript" src="http://hls.e-planning.video/video/js/eplvideo.js" data-client="ut/2b79"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<script type='text/javascript'>jQuery(document).ready(function($){jQuery('body').prepend('<div class="contBar">	<div class="back" onclick="goBack()">		<span class="fa fa-arrow-circle-o-left"></span>		<span class="text">Volver a</span>		<div class="img">			<img src="http://www.perfil.com/static/img/_logo.png" alt="">		</div>	</div>	<div class="menu">				<ul>			<li><a href="http://www.perfil.com/ultimo-momento/"><b>ahora</b></a></li>			<li><a href="http://www.perfil.com/columnistas/">columnistas</a></li>			<li><a href="http://www.perfil.com/politica/">politica</a></li>			<li><a href="http://www.perfil.com/economia/">economia</a></li>			<li><a href="http://442.perfil.com/">deportes</a></li>			<li><a href="http://exitoina.perfil.com/">espectaculos</a></li>			<li><a href="http://rouge.perfil.com/">mujer</a></li>			<li><a href="http://www.perfil.com/protagonistas/">protagonistas</a></li>		</ul>		<ul id="moreMenu">			<li><a href="">columnistas</a></li>			<li><a href="">politica</a></li>			<li><a href="">economia</a></li>			<li><a href="">deportes</a></li>			<li><a href="">espectaculos</a></li>			<li><a href="">mujer</a></li>			<li><a href="">protagonistas</a></li>		</ul>	</div></div><img class="goBack" src="http://www.perfil.com/static/img/back.png" alt="Volver a Perfil.com" onclick="goBack()" title="Volver a Perfil">');if(document.referrer != undefined&&(document.referrer.indexOf('www.perfil.com')>0||document.referrer.indexOf('m.perfil.com')>0)){ enablePerfilHeader();}});
var displayBack = false;
function enablePerfilHeader(){jQuery('div.contBar').css('display','block');displayBack=true;jQuery('body').css('margin-top','0');}
function goBack(){window.history.back();}
jQuery(window).scroll(function(){if(jQuery(this).scrollTop()>100&&displayBack){jQuery('.goBack').fadeIn();}else{jQuery('.goBack').fadeOut();}});
</script>
	<script src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/fortuna.js"></script>

<meta name="cXenseParse:pageclass" content="article"/>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136176022449315312']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- TailTarget Tag Manager TT-11597-5/CT-617 -->
<script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-11597-5/CT-617');
var _ttprofiles = _ttprofiles || [];
_ttprofiles.push(['_enableServices']);
document.write("<scr" + "ipt src='" + ("https:" == document.location.protocol ? "https:" : "http:") + "//d.tailtarget.com/profiles.js'></scr" + "ipt>");
</script>
<script type="text/javascript">
document.write('<!-- age:'+_ttprofiles.getAge+'-->');
document.write('<!-- customAudince:'+_ttprofiles.getCustomAudience+'-->');
document.write('<!-- equipment:'+_ttprofiles.getEquipment+'-->');
document.write('<!-- gender:'+_ttprofiles.getGender+'-->');
document.write('<!-- microsegments:'+_ttprofiles.getMicrosegments+'-->');
document.write('<!-- profiles:'+_ttprofiles.getProfiles+'-->');
document.write('<!-- socialClass:'+_ttprofiles.getSocialClass+'-->');
document.write('<!-- subjects:'+_ttprofiles.getSubjects+'-->');
document.write('<!-- team:'+_ttprofiles.getTeam+'-->');
document.write('<!-- city:'+_ttprofiles.getCity+'-->');
document.write('<!-- state:'+_ttprofiles.getState+'-->');
document.write('<!-- country:'+_ttprofiles.getCountry+'-->');
</script>
<!-- End TailTarget Tag Manager -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@fortunaweb">
<meta name="twitter:creator" content="@fortunaweb">
<meta name="twitter:title" content="Ese dolor de cabeza llamado gasto público">
<meta name="twitter:description" content="<b>Por Gustavo García </b>/ La difícil tarea que enfrenta el Gobierno para reducir el déficit fiscal al mismo tiempo que bajar impuestos. Qué piensa hacer Nicolás Dujovne.">
<meta name="twitter:image" content="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/05/dujovne.jpg?fit=474%2C266">

	<script type="text/javascript" src="http://www.perfil.com/static/js/app/adblockdetectorperfil.js"></script> 
	<script type="text/javascript">
		// Configure the adblock detector
		(function(){
			if(typeof window.adblockDetector === 'undefined') {
				console.log("ABP?");
			} else {
				window.adblockDetector.init({});
			}
		}());
	</script>

</head>

<body class="post-template-default single single-post postid-195179 single-format-standard group-blog masthead-fixed singular">


<!-- Begin comScore Inline Tag 1.1302.13 --> 
<div style="display:none;">
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906401&ns_site=fortunaweb&name=economia.articulo.ese-dolor-de-cabeza-llamado-gasto-publico');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906401&amp;ns_site=fortunaweb&amp;name=economia.articulo.ese-dolor-de-cabeza-llamado-gasto-publico" height="1" width="1" alt="*"></p></noscript> 
</div>
<!-- End comScore Inline Tag -->
<script type="text/javascript" src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/perfil_eplanning.js"></script>
<script type="text/javascript">
//<![CDATA[
<!--  
	var pantalla = $(window).width();
	var banner;
	if(pantalla > 1070) {
			banner = ["160x600x1","300x250x1","990x60","300x250x2","160x600x2","shopping"]; //,"megaLateral"
		} else if(pantalla > 750 && pantalla < 1071) {
			banner = ["728x90","300x250x1","300x250x2"];
		} else if (pantalla < 751 && pantalla > 480) {
		banner = ["468x60"];		
	} else if (pantalla > 330 && pantalla < 481){
		banner = ["320x50x1","320x50x2"];
	}
	var eplDoc = document; var eplLL = false; 
	var eS1 = 'us.img.e-planning.net'; var eplArgs = { iIF:1,sV:"http://ads.us.e-planning.net/",vV:"4",sI:"7647",sec:"articulo", eIs:banner };
	eplCheckStart();
//-->
//]]>
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=733796846635173&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<header id="mainhead" class="nolimitado">

		<script type="text/javascript" language="JavaScript">
			if ( $(window).width() >= 1260){
				eplAD4M("160x600x1");
				eplAD4M("160x600x2");
				eplAD4M("megaLateral");
			}
		</script>
		<div id="epl_impact_div"></div>
		<script type="text/javascript">
			setInterval(function(){
				if($.trim($('#eplAdDiv160x600x1').html()) != "" || $.trim($('#eplAdDiv160x600x2').html()) != "" ) {
					$(document).ready(function(){skinBanner();});
									}
			},500);
			//megaLateral
			setInterval(function(){
				if($.trim($('#eplAdDivmegaLateral').html()) != "") {
					$(document).ready(function(){megaLateral();});
				}
			},500);
		
		</script>
		
		<h1 id="logo"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></h1>
		<section id="fecha-actual">
			<script type="text/javascript" src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/date.js"></script>
		</section>
		<div id="social-header">
					<p id="ytube"><a href="http://youtube.com/user/fortunaweb" title="Youtube">Youtube</a></p>
			<p id="gplus"><a href="https://plus.google.com/+Perfilcom" title="G Plus">G Plus</a></p>
			<p id="facebook"><a href="http://facebook.com/fortunaweb" title="Facebook">Facebook</a></p>
			<p id="twitter"><a href="http://twitter.com/fortunaweb" title="Twitter">Twitter</a></p>
		</div><!-- social-header -->
		<form role="search" method="get" class="search-form" action="http://fortunaweb.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>        <div class="limpiar"></div>
	</header><!-- mainhead -->

	<div class="limpiarescritorio"></div>

	<nav id="menu-principal" class="nolimitado">
		<div class="ocultar" id="mostrar-menu"><span></span>Temas de hoy</div>
		<ul class="mostrar" id="menu-temas">
			<li class="temas">Temas de hoy<i></i></li>
			<li id="menu-item-144939" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-144939"><a href="http://fortunaweb.com.ar/?tema=dolar-2">Dólar</a></li>
<li id="menu-item-185947" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185947"><a href="http://fortunaweb.com.ar/?tema=economia-2">economía</a></li>
<li id="menu-item-185949" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185949"><a href="http://fortunaweb.com.ar/?tema=inflacion-2">Inflación</a></li>
<li id="menu-item-185951" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185951"><a href="http://fortunaweb.com.ar/?tema=afip-2">AFIP</a></li>
<li id="menu-item-185945" class="menu-item menu-item-type-taxonomy menu-item-object-personaje menu-item-185945"><a href="http://fortunaweb.com.ar/personaje/nicolas-dujovne/">Nicolás Dujovne</a></li>
		</ul><!-- menu-temas -->
	</nav><!-- menu-principal -->

	<div class="limpiar">&nbsp;</div>	


		<header id="header-chico" class="ocultar">
		<div id="header-chico-grupo" class="nolimitado">
			<div id="logo-chico"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></div><!-- logo-chico -->
	        <div id="social-header-chico">
				<p id="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://fortunaweb.com.ar/2018-05-24-195179-ese-dolor-de-cabeza-llamado-gasto-publico/" target="_blank">Facebook</a></p>
				<p id="twitter"><a href="http://twitter.com/share?text=Ese dolor de cabeza llamado gasto público&url=http://fortunaweb.com.ar/2018-05-24-195179-ese-dolor-de-cabeza-llamado-gasto-publico/" target="_blank">Twitter</a></p>
				<p id="gplus"><a href="https://plus.google.com/share?hl=en&amp;url=http://fortunaweb.com.ar/2018-05-24-195179-ese-dolor-de-cabeza-llamado-gasto-publico/" target="_blank">G Plus</a></p>
			</div><!-- social-header -->
		</div>
	</header><!-- header-chico -->
    
	<script type="text/javascript" language="JavaScript">
				if ( $(window).width() >= 1070){
					eplAD4M("990x60");
				} else if($(window).width() > 750 && $(window).width() < 1070) {
					eplAD4M("728x90");
				} else if($(window).width() > 480 && $(window).width() < 751) {
					eplAD4M("468x60");
				} else if($(window).width() > 330 && $(window).width() < 481) {
					eplAD4M("320x50x1");
				}
	</script>
	<!-- TERMINA HEADER -->

	<div class="limpiar"></div>
	
	<section id="main" class="nolimitado">
<div id="contenido">

	<div id="contenido-general-articulo">
		<header>
			<h3 class="volanta-tema"><a href="http://fortunaweb.com.ar/category/economia/">Economía</a><i class="izquierda"></i><i class="derecha"></i></h3><div class="dia-publicacion">24/05/2018</div>			<div class="limpiar"></div>
            <h1>Ese dolor de cabeza llamado gasto público</h1>
			<div id="descripcion"><b>Por Gustavo García </b>/ La difícil tarea que enfrenta el Gobierno para reducir el déficit fiscal al mismo tiempo que bajar impuestos. Qué piensa hacer Nicolás Dujovne.</div>




		</header>

		<section id="content">

<div id="articulo-redes-sociales" class="sombra">
	<div class="share-botones">
		<div class="fb-share-button" data-href="http://fortunaweb.com.ar/2018-05-24-195179-ese-dolor-de-cabeza-llamado-gasto-publico/" data-type="box_count"></div>
	</div><!-- share-botones -->
	<div class="share-botones-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://fortunaweb.com.ar/2018-05-24-195179-ese-dolor-de-cabeza-llamado-gasto-publico/" data-via="Fortunaweb" data-lang="en" data-count="vertical">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div><!-- share-botones -->
	<div class="share-botones">
		<script src="https://apis.google.com/js/plusone.js"></script>
		<g:plus action="share" href="http://fortunaweb.com.ar/2018-05-24-195179-ese-dolor-de-cabeza-llamado-gasto-publico/" annotation="vertical-bubble"></g:plus>
	</div><!-- share-botones -->
	<div class="share-botones">
		<script src="//platform.linkedin.com/in.js" type="text/javascript">
			lang: es_ES
		</script>
		<script type="IN/Share" data-counter="top"></script>
	</div><!-- share-botones -->    
</div><!-- articulo-redes-sociales -->
<div id="lafoto"><img src="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/05/dujovne.jpg?fit=474%2C266" class="attachment-large size-large wp-post-image" alt="" srcset="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/05/dujovne.jpg?w=1140 1140w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/05/dujovne.jpg?resize=268%2C150 268w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/05/dujovne.jpg?resize=768%2C431 768w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/05/dujovne.jpg?resize=650%2C365 650w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/05/dujovne.jpg?w=948 948w" sizes="(max-width: 474px) 100vw, 474px" /></div><!--#lafoto--><script>
   if ( pantalla > 320 && pantalla < 750){
      eplAD4M("300x250x1");
   }
</script>
			            <p>Como la Hidra de Lerma, el gasto público se yergue ante el Gobierno como un monstruo de mil cabezas difícil de liquidar. Qué cortar, cuál es el corazón, el centro vital de la criatura, es lo que se pregunta por estas horas el equipo económico en su afán por revertir lo que es la madre de todos los problemas fiscales.</p>
<p>La cadena es larga, los eslabones se multiplican. Detrás del enorme gasto público se suceden el déficit fiscal, la monetización del rojo de las cuentas públicas, el endeudamiento que permite el gradualismo, y un proceso inflacionario díscolo, que no se aplaca pese a todas las promesas oficiales.</p>
<p>A esta altura del partido, tras dos años de gestión de Cambiemos, queda claro que el principal esfuerzo para talar el gasto ha recaído sobre los hombros del sector privado. Sólo a través de la quita de subsidios a los servicios públicos, cuyo gasto cayó 3 puntos y hoy representa el 4,7% de las erogaciones, es que el Gobierno se ha mostrado eficiente. Pese a que el esfuerzo se ve en parte anulado por el mayor pago de intereses de la deuda externa.</p>
<p>Pero la sociedad reclama un gesto simbólico de la clase política. Un puñado de decisiones, quita de privilegios, ponerse a la altura de las circunstancias, cosas que no moverán el amperímetro del gasto total pero que significarán para el ciudadano de a pie un ejemplo estimulante a la hora de cargarse la mochila de apretar el bolsillo y hacer sacrificios. Poco y nada de eso se ha visto hasta el momento.</p>
<p>Los números duros sirven para trazar el mapa del gasto público en la Argentina. Un estudio elaborado por la consultora C&amp;T Asesores Económicos da cuenta de los rumbos por donde se filtra el dinero público en este bote que hace agua.</p>
<p>El desafío 2018-2022 es para valientes: reducción del déficit fiscal ejecutando al mismo tiempo una teórica baja de impuestos. Las cifras indican que Jubilaciones y pensiones, Asignaciones Familiares, Asignación Universal por Hijo (AUH) y planes sociales representan el 12,5% del PBI.</p>
<p>El documento señala que el aumento de gastos fue generalizado en los últimos años. La Administración Nacional casi duplicó el peso del gasto, las empresas y otros entes nacionales tienen poco peso pero aumentaron sus erogaciones en casi 3 puntos del PBI. En tanto, las provincias lo incrementaron en 4,65 puntos, y los Municipios en 1,24 puntos del Producto.</p>
<p>La situación asoma escalofriante. Los datos recogidos por C&amp;T destacan que en la Administración Nacional casi 50% del alza del gasto se debe a Jubilaciones, casi 30% a las transferencias corrientes y 12% a salarios. En tanto, en las Provincias el aumento del gasto como porcentaje del PBI se explica 82% por salarios, mientras que en los Municipios los sueldos son el mayor causal de las erogaciones fiscales.</p>
<p>Del alza de 18.2 puntos del PBI del gasto, 80% se explica por Salarios (32,3%), Jubilaciones (25,2%), y Transferencias Corrientes (subsidios y sociales) (22,1%).</p>
<p>“Lo que se podía reducir más rápidamente del enorme gasto público ya se redujo: los subsidios a los servicios públicos. Las futuras bajas requieren un trabajo más minucioso y necesariamente lento, sobre todo si van combinadas con reducciones de impuestos. Es crítico el cumplimiento del acuerdo fiscal con las provincias para evitar excesos fuera del gobierno nacional”, destaca María Castiglioni, directora de CyT Consultores.</p>
<p><strong>ALARMA. </strong>Los expertos están preocupados. Como explicó José Luis Espert durante las jornadas del Congreso Económico Argentino, el problema es grave. “Sólo en 4 años de un total de 58 la Argentina tuvo superávit fiscal, y eso ocurrió durante el gobierno de Néstor Kirchner. Hoy estamos con niveles críticos de déficit fiscal. Esto es financiable, sí, pero sólo por un tiempo”.</p>
<p>Y agregó: “Cada crisis es un punto de inflexión para el fisco, que parece controlarse, retraerse, hasta que vuelve con sus políticas expansivas y se genera este nivel de gasto público extravagante que es imposible de sostener”.</p>
<p>Daniel Artana, economista de FIEL, trazó un panorama similar. “Argentina tiene un Estado grande para su nivel de desarrollo. Y por eso genera impuestos distorsivos. Además existe un déficit externo importante. El Gobierno eligió resolver el problema en forma gradual, es decir convivir con el déficit y el endeudamiento”.</p>
<p>Y agrega: “El déficit externo no es bueno ni malo per se. La realidad es que se está financiando un nivel de consumo mayor del que se puede afrontar y el gran responsable de esto es el Estado, a partir de la masa salarial, el pago de las jubilaciones y los subsidios”.</p>
<p>El exceso de gasto estatal genera problemas internos, pero por sobre todo puede encender la alarma de los prestadores que lubrican el gradualismo. “Muchos en el exterior miran a la Argentina con preocupación a partir de sus números fiscales. El 2017 fue el primer año de baja del gasto público. Es pequeño, pero significa un cambio de tendencia”.</p>
<p>Y agrega: “En la década del “90 teníamos una presión tributaria del 18% del PBI, luego con el kirchnerismo subió hasta el 42% y ahora empezó a bajar. Estamos marginalmente mejor. Es demasiado lenta la solución frente a la enorme tarea que hay que enfrentar”.</p>
<p>“La mayor vulnerabilidad es el déficit amplio con respecto al tamaño de nuestra economía. El gradualismo es posible mientras se mantenga el crédito. No hay espacio para relajar las metas fiscales. El ajuste no lo define la política sino los que nos prestan la plata. Sin crédito, habrá que hacer el ajuste de golpe. Es necesario asegurar la solvencia fiscal”.</p>
<p><strong>INTRÍNGULIS. </strong>La gran pregunta es qué va a hacer el Gobierno con la gran masa del gasto público. El panorama no es sencillo y buena parte de la respuesta pasa por el cumplimiento del Pacto Fiscal con las provincias. Los salarios públicos ocupan casi 14 puntos del PBI y el acuerdo fiscal brinda algunas señales alentadoras.</p>
<p>Por lo pronto, el Gobierno ya puso en marcha un programa de retiro voluntario para empleados de la administración pública.</p>
<p>“La realidad es que nadie se resiste cuando sube el gasto, pero bajarlo es difícil y genera resistencia. Las bajas muy severas no se sostienen en el tiempo, aunque estén fijadas por ley -señala Sebastián Galiani, secretario de Hacienda-. Del gasto, 5 puntos son subsidios al sector privado, servicios públicos. Otros 5 puntos son masa salarial. El empleo público es dos tercios en las provincias y los municipios. Esto requiere de una verdadera ingeniería política para que descienda”.</p>
<p>Y concluye: “El tercer punto clave es la Anses, donde hay muchos derechos adquiridos. Por lo tanto, el rubro donde se puede actuar más rápido es en el de los subsidios. Todo el tiempo hay que controlar el gasto. Lo más importante fue controlar el exceso en seguridad social, que era insostenible. La nueva fórmula para el cálculo de haberes jubilatorios también resulta clave”.</p>

<script>
   if ( pantalla > 320 && pantalla < 750){
      eplAD4M("300x250x2");
   }
</script>
<script type="text/javascript">eplAD4M("shopping");</script>


						<div class="limpiar"></div>
		</section><!-- content -->

		<section id="etiquetas">
			Archivado en: <a href="http://fortunaweb.com.ar/tag/argentina/" rel="tag">argentina</a>, <a href="http://fortunaweb.com.ar/tag/economia/" rel="tag">Economía</a>, <a href="http://fortunaweb.com.ar/tag/gasto-publico/" rel="tag">gasto público</a>, <a href="http://fortunaweb.com.ar/tag/impuestos/" rel="tag">Impuestos</a>, <a href="http://fortunaweb.com.ar/tag/mauricio-macri/" rel="tag">mauricio macri</a>, <a href="http://fortunaweb.com.ar/tag/nicolas-dujovne/" rel="tag">Nicolás Dujovne</a>, <a href="http://fortunaweb.com.ar/tag/pbi/" rel="tag">pbi</a>			<div class="limpiar"></div>
 			</section><!-- etiquetas -->



		<div class="limpiar"></div>


				<div class="limpiar"></div>
		<div class="columna-doble">
			<div class="OUTBRAIN" data-src="http://fortunaweb.com.ar/2018-05-24-195179-ese-dolor-de-cabeza-llamado-gasto-publico/" data-widget-id="AR_1" data-ob-template="fortunaweb" ></div>
			<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
		</div>
		<div class="limpiar"></div>


		<section id="navegar-articulos">
			<div class="articulo-anterior"><div class="arrow"></div><a href="http://fortunaweb.com.ar/2018-05-23-195133-donde-invertir-en-tiempos-cautelosos/" rel="prev">Dónde invertir en tiempos cautelosos</a></div><div class="articulo-siguiente"><div class="arrow"></div><a href="http://fortunaweb.com.ar/2018-05-24-195225-el-pais-esta-creciendo-pero-todavia-no-alcanza/" rel="next">El país está creciendo, pero todavía no alcanza</a></div>			<div class="limpiar"></div>
		</section><!-- navegar-articulos -->
		<div class="limpiar"><p>&nbsp;</p><p>&nbsp;</p></div>
		
			</div><!-- #contenido-general -->
    <div id="sidebar">
		<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	
<aside id="text-7" class="widget widget_text">			<div class="textwidget"><!-- Pontamedia Survey Tag //-->
<div id="brandencuesta"></div>
<script type="text/javascript" src="//api.pontamedia.net/survey.php?p=YToyOntzOjE6ImsiO3M6NDA6IjRiYWMyNGZmOGE2MTQxNDk3Njg1M2ZlZWIyNmE3NjEyMzQ4OGJiM2QiO3M6NjoicG9sbElkIjtpOjM2NzE7fQ==&lang=es" async></script>
<!-- End Pontamedia Survey Tag //--></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="banner-ultradestacadas"><div id="takeover2_div"></div><script type="text/javascript" language="JavaScript">
  if ( $(window).width() >= 840){
      eplAD4M("300x250x1");
   }
</script></div></div>
		</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Más leídas</h1><ul>				<li>
										<a href="http://fortunaweb.com.ar/2018-05-23-195141-tarifa-social-de-gas-vuelven-a-bonificar-el-100-del-consumo/" class="bump-view" data-bump-view="tp">
						Tarifa Social de gas: vuelven a bonificar el 100% del consumo					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2018-05-22-195089-en-los-ultimos-dos-anos-y-medio-el-salario-en-dolares-cayo-casi-35/" class="bump-view" data-bump-view="tp">
						En los últimos dos años y medio el salario en dólares cayó casi 35%					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-08-16-191033-comprar-lebacs-guia-basica-principiantes/" class="bump-view" data-bump-view="tp">
						Cómo comprar Lebacs: guía básica para principiantes					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2018-01-09-193263-las-nuevas-categorias-del-monotributo/" class="bump-view" data-bump-view="tp">
						Cómo son las nuevas categorías del Monotributo					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-01-05-185597-monotributo-como-quedan-las-escalas-y-los-pagos-mensuales/" class="bump-view" data-bump-view="tp">
						Monotributo: cómo quedan las escalas y los pagos mensuales					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2018-01-23-193361-titanic-ii-zarpara-este-ano/" class="bump-view" data-bump-view="tp">
						Cómo es el Titanic II, que zarpará este año					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2011-05-09-55231-requisitos-para-cobrar-la-asignacion-por-embarazo/" class="bump-view" data-bump-view="tp">
						Requisitos para cobrar la asignación por embarazo					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2018-04-16-194787-el-prode-del-mundial-llega-a-las-empresas/" class="bump-view" data-bump-view="tp">
						El Prode del Mundial llega a las empresas					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2018-02-15-194145-se-puede-desgravar-del-impuesto-las-ganancias/" class="bump-view" data-bump-view="tp">
						Qué se puede desgravar del impuesto a las ganancias					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2010-05-31-29209-los-10-puestos-mejor-pagos-para-los-que-no-hace-falta-ser-jefe/" class="bump-view" data-bump-view="tp">
						Los 10 puestos mejor pagos para los que no hace falta ser jefe					</a>
									</li>
			</ul></aside>
<!-- Minuto de Noticias START -->
  <div id="videoSidebar" class="cajaSombra">
    <header>
      <h4 class="tituloSeccion">#minutodenoticias</h4>
    </header>
    <div class="videoContainer">
	    <div id="vc_845c1efa79524623" class="embed-responsive embed-responsive-16by9 videoContainer"></div>
			<script type="text/javascript">
			var vc_845c1efa79524623 = eplvideo("vc_845c1efa79524623").setup({player:"perfilcom",video:"845c1efa79524623",responsive:true,loop:false,autoplay:false});
			vc_845c1efa79524623.on("ready", function(){
				$("#vc_845c1efa79524623 iframe").addClass("embed-responsive-item videoContent");
				if(window.App!==undefined&&window.App.VideoEplManager!==undefined){var player = eplvideo("vc_845c1efa79524623");player.skipAds({delayInSeconds:7});if(Boolean(player.player.ima.adsManager)){player.player.ima.adsManager.setVolume(0)};App.VideoEplManager.addVideo( player );App.VideoEplManager.watch();}
			});
			</script> 
    </div>
    <a href="http://www.perfil.com/perfil/gallery/.phtml">
      <h2>Las 5 noticias más destacadas de esta jornada </h2>
      <p>Estos fueron los hechos que más reacciones tuvieron. ¡Miralos en medio minuto!</p>
    </a>
  </div><!-- videoSidebar -->

<!-- Minuto de Noticias END -->
<aside id="text-5" class="widget widget_text">			<div class="textwidget"><div id="feedPerfilcom">
    <h3>+Leídas en Perfil.com</h3>
    <div id="rankPerfilcom"><ul></ul></div>
</div>
<script type="text/javascript">
$(document).ready(function() {
    $('#rankPerfilcom ul').load('/rsc/rankings/most-read-perfil.html');
});
</script></div>
		</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/fortunaweb" data-width="300"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fortunaweb"><a href="https://www.facebook.com/fortunaweb"></a></blockquote></div>
		</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><script>
   if ( $(window).width() >= 840){
      eplAD4M("300x250x2");
   }
</script></div>
		</aside><div class="limpiar"></div>


	<aside>
	<h1 class="revista-fortuna">Revista Fortuna</h1>
	<div class="tapas-revista fondo sombra">
	<div class="limpiar"></div>
			<div class="tapa-1"><a href="http://fortunaweb.com.ar/2018-04-06-194675-fortuna-de-abril-rattazzi-y-las-quejas-de-la-industria/" title="Fortuna de abril: Rattazzi y las quejas de la industria" rel="bookmark" ><img src="https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/04/0406_tapa_abril_00.jpg?fit=202%2C268" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/04/0406_tapa_abril_00.jpg?w=566 566w, https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/04/0406_tapa_abril_00.jpg?resize=202%2C268 202w, https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/04/0406_tapa_abril_00.jpg?resize=491%2C650 491w" sizes="(max-width: 202px) 100vw, 202px" /></a></div>
			<div class="tapa-2"><a href="http://fortunaweb.com.ar/2018-03-05-194341-fortuna-marzo-habla-gerente-general-ledesma/" title="En Fortuna de marzo: habla el gerente general de Ledesma" rel="bookmark" ><img src="https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/03/0305_tapa_marzo_00-.jpg?fit=207%2C268" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/03/0305_tapa_marzo_00-.jpg?w=567 567w, https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/03/0305_tapa_marzo_00-.jpg?resize=207%2C268 207w, https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/03/0305_tapa_marzo_00-.jpg?resize=502%2C650 502w" sizes="(max-width: 207px) 100vw, 207px" /></a></div>
			<div class="tapa-3"><a href="http://fortunaweb.com.ar/2018-02-05-193527-fortuna-febrero-aumento-del-20-los-ceos/" title="En Fortuna de febrero: aumento del 20% para los CEOs" rel="bookmark" ><img src="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/02/tapa_sueldos_ceos_00.jpg?fit=202%2C268" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/02/tapa_sueldos_ceos_00.jpg?w=590 590w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/02/tapa_sueldos_ceos_00.jpg?resize=202%2C268 202w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/02/tapa_sueldos_ceos_00.jpg?resize=491%2C650 491w" sizes="(max-width: 202px) 100vw, 202px" /></a></div>
	<div class="limpiar">&nbsp;</div>
        <h2><a href="http://www.suscripcionesperfil.com.ar/index.php?prod=RE0640000000&tip=det&tipo=A">Suscribite</a><span></span></h2>
	</div><!-- tapas-revista -->
	</aside>



<div class="limpiar"></div>



</div><!-- #content-sidebar -->
	</div>
	<div class="limpiar">&nbsp;</div>
</div><!-- #contenido -->


		</section><!-- #main -->

		<div class="limpiar"></div>


	<footer id="site-footer">

		<section id="footer-fortuna">

			<h1 id="logo"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></h1>
			<div id="social-footer">
			<p id="twitter"><a href="http://twitter.com/fortunaweb" title="Twitter">Twitter</a></p>
			<p id="facebook"><a href="http://facebook.com/fortunaweb" title="Facebook">Facebook</a></p>
			<p id="gplus"><a href="https://plus.google.com/+Perfilcom" title="G Plus">G Plus</a></p>
			<p id="ytube"><a href="http://youtube.com/user/fortunaweb" title="Youtube">Youtube</a></p>
					</div><!-- social-header -->

			<div class="limpiar"></div>

								<nav role="navigation" class="menu-footer">
						<div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-144979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-144979"><a href="http://fortunaweb.com.ar/category/economia/">Economía</a> / </li>
<li id="menu-item-144981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144981"><a href="http://fortunaweb.com.ar/category/negocios/">Negocios</a> / </li>
<li id="menu-item-144983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144983"><a href="http://fortunaweb.com.ar/category/mercados/">Mercados</a> / </li>
<li id="menu-item-144985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144985"><a href="http://fortunaweb.com.ar/category/tecnologia/">Tecnología</a> / </li>
<li id="menu-item-144987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144987"><a href="http://fortunaweb.com.ar/category/protagonistas-empresas/">Protagonistas</a> / </li>
<li id="menu-item-144989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144989"><a href="http://fortunaweb.com.ar/category/estilo/">Estilo</a> / </li>
<li id="menu-item-144991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144991"><a href="http://fortunaweb.com.ar/category/a-fondo/">A fondo</a> / </li>
<li id="menu-item-144993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144993"><a href="http://fortunaweb.com.ar/category/opinion/">Opinión</a> / </li>
</ul></div>					</nav>
			
		</section><!-- footer-fortuna -->

								<div class="limpiar"></div>
					<nav role="navigation" class="menu-footer">
						<div class="menu-revistas-3-container"><ul id="menu-revistas-3" class="menu"><li id="menu-item-144953" class="perfildigital menu-item menu-item-type-custom menu-item-object-custom menu-item-144953"><a href="http://www.perfil.com">Perfil Digital</a> / </li>
<li id="menu-item-144955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144955"><a href="http://442.perfil.com">442</a> / </li>
<li id="menu-item-144957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144957"><a href="http://exitoina.com">Exitoína</a> / </li>
<li id="menu-item-144969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144969"><a href="http://parabrisas.perfil.com">Parabrisas</a> / </li>
<li id="menu-item-144973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144973"><a href="http://weekend.perfil.com">Weekend</a> / </li>
<li id="menu-item-144971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144971"><a href="http://supercampo.perfil.com">Super Campo</a> / </li>
<li id="menu-item-144977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144977"><a href="http://hombre.perfil.com">Hombre</a> / </li>
<li id="menu-item-144959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144959"><a href="http://rouge.perfil.com">Rouge</a> / </li>
<li id="menu-item-144963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144963"><a href="http://caras.perfil.com">Caras</a> / </li>
<li id="menu-item-144961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144961"><a href="http://noticias.perfil.com">Noticias</a> / </li>
<li id="menu-item-144965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144965"><a href="http://mia.perfil.com">Mía</a> / </li>
<li id="menu-item-144967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144967"><a href="http://luz.perfil.com">Luz</a> / </li>
<li id="menu-item-144975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144975"><a href="http://look.perfil.com">Look</a> / </li>
</ul></div>					</nav>
								<div class="limpiar"></div>
					<nav role="navigation" class="menu-footer">
						<div class="menu-institucional-container"><ul id="menu-institucional" class="menu"><li id="menu-item-144943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144943"><a href="http://perfilgroup.com">Institucional</a> / </li>
<li id="menu-item-144945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144945"><a href="http://www.perfil.com/estaticas/quienessomos.html">Contacto</a> / </li>
<li id="menu-item-144947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144947"><a href="http://mediakit.perfil.com">Mediakit</a> / </li>
<li id="menu-item-144949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144949"><a href="http://www.perfil.com/estaticas/quienessomos.html">Quiénes somos</a> / </li>
<li id="menu-item-144951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144951"><a href="http://fundacionperfil.org.ar">Fundación Perfil</a> / </li>
</ul></div>					</nav>
			
			<div class="limpiar">&nbsp;</div>


	</footer><!-- #site-footer -->	



		<div style="display:none">
	</div>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201821'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fortunaweb.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/functions.js?ver=20140319'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201821.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'32658195',post:'195179',tz:'-3',srv:'fortunaweb.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '32658195', '195179' ]);
</script>



<!-- GOOGLE ANALYTICS BEGIN -->
<script src="http://www.google-analytics.com/ga.js" type="text/javascript"></script>
<script type="text/javascript">
var site = 'fortuna';
var pageTracker = _gat._getTracker("UA-4879118-1");
var content = ( $("body.single").length > 0 )? 'nota':'home';
pageTracker._setCustomVar(2, 'revistas.'+site+'.'+content, 3);
var vPathName = '/sitios/'+site+ window.location.pathname;
console.log(vPathName);
pageTracker._trackPageview(vPathName);
</script>
<!-- GOOGLE ANALYTICS END -->
<script src="/js/tabify/jquery.tabify.js"></script>
<script type="text/javascript">
	// <![CDATA[
jQuery(function ($) {	
	$(document).ready(function () {
		$('#modulo_economy').tabify();
	});
});	
	// ]]>
</script>

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906401/ct.js"></script>
<!-- End comScore Inline Tag -->

<!-- 180bytwo -->
<script type="text/javascript" src="https://tags.crwdcntrl.net/c/11924/cc.js?ns=_cc11924" id="LOTCC_11924"></script>
<script type="text/javascript" language="javascript">_cc11924.bcp();</script>
<!-- /180bytwo -->
</body>
</html>

<!-- Dynamic page generated in 1.068 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-05-24 10:51:26 -->

<!-- Compression = gzip -->