<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<meta name="google-site-verification" content="4aMGY86lolhvXOc7W6mZkoDgbwQXfWLLHfdu7vRACFU" />
	<meta name="MediaFem-tag" content="NTgwNQ=="/>
	<title>Facebook transmitirá los partidos de la Copa Libertadores en 2019 - FORTUNA WEB</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://fortunaweb.com.ar/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/html5.js"></script>
	<![endif]-->
	<link href="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<link href='http://fonts.googleapis.com/css?family=Patua+One|Droid+Sans:400,700|Montserrat:400,700' rel='stylesheet' type='text/css'>
	
<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://fortunaweb.com.ar/2018-10-05-199773-facebook-transmitira-los-partidos-de-la-copa-libertadores-en-2019/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Facebook transmitirá los partidos de la Copa Libertadores en 2019 - FORTUNA WEB" />
<meta property="og:description" content="Por medio de este acuerdo, la red social emitirá 46 partidos por año. El contrato abarca el ciclo comercial 2019-2022." />
<meta property="og:url" content="http://fortunaweb.com.ar/2018-10-05-199773-facebook-transmitira-los-partidos-de-la-copa-libertadores-en-2019/" />
<meta property="og:site_name" content="FORTUNA WEB" />
<meta property="article:publisher" content="https://www.facebook.com/fortunaweb" />
<meta property="article:tag" content="argentina" />
<meta property="article:tag" content="Copa Libertadores" />
<meta property="article:tag" content="fútbol" />
<meta property="article:tag" content="Negocios" />
<meta property="article:tag" content="Tecnología" />
<meta property="article:section" content="Negocios" />
<meta property="article:published_time" content="2018-10-05T18:28:06+00:00" />
<meta property="og:image" content="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/10/facebook-libertadores-00.png?fit=728%2C500" />
<meta property="og:image:secure_url" content="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/10/facebook-libertadores-00.png?fit=728%2C500" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Por medio de este acuerdo, la red social emitirá 46 partidos por año. El contrato abarca el ciclo comercial 2019-2022." />
<meta name="twitter:title" content="Facebook transmitirá los partidos de la Copa Libertadores en 2019 - FORTUNA WEB" />
<meta name="twitter:site" content="@fortunaweb" />
<meta name="twitter:image" content="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/10/facebook-libertadores-00.png?fit=728%2C500" />
<meta name="twitter:creator" content="@fortunaweb" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/fortunaweb.com.ar\/","sameAs":["https:\/\/www.facebook.com\/fortunaweb","https:\/\/twitter.com\/fortunaweb","https:\/\/www.youtube.com\/user\/fortunaweb","https:\/\/twitter.com\/fortunaweb"],"@id":"http:\/\/fortunaweb.com.ar\/#organization","name":"Editorial Perfil SA","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; Feed" href="http://fortunaweb.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; RSS de los comentarios" href="http://fortunaweb.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORTUNA WEB &raquo; Facebook transmitirá los partidos de la Copa Libertadores en 2019 RSS de los comentarios" href="http://fortunaweb.com.ar/2018-10-05-199773-facebook-transmitira-los-partidos-de-la-copa-libertadores-en-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fortunaweb.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='perfil-video-widget-css'  href='http://fortunaweb.com.ar/wp-content/plugins/minuto-noticias/css/pvw.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='customcss-css'  href='http://fortunaweb.com.ar/wp-content/plugins/video-eplanning//css/custom.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://fortunaweb.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://fortunaweb.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='http://fortunaweb.com.ar/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://fortunaweb.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/style.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='perfil-referer-widget-css'  href='http://fortunaweb.com.ar/wp-content/plugins/perfil-referer/css/prw.css?ver=2.0.5' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://fortunaweb.com.ar/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://fortunaweb.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://fortunaweb.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fortunaweb.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fortunaweb.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p2d1T5-PY9' />
<link rel="alternate" type="application/json+oembed" href="http://fortunaweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortunaweb.com.ar%2F2018-10-05-199773-facebook-transmitira-los-partidos-de-la-copa-libertadores-en-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fortunaweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortunaweb.com.ar%2F2018-10-05-199773-facebook-transmitira-los-partidos-de-la-copa-libertadores-en-2019%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.perfil.com/static/js/app/app.js" data-client="ut/2b79"></script><script type="text/javascript" src="http://hls.e-planning.video/video/js/eplvideo.js" data-client="ut/2b79"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<script type='text/javascript'>jQuery(document).ready(function($){jQuery('body').prepend('<div class="contBar"><div class="back" onclick="goBack()"><span class="fa fa-arrow-circle-o-left"></span><span class="text">Volver a</span><div class="img"><img src="http://www.perfil.com/static/img/_logo.png" alt=""></div></div><div class="menu"><ul><li><a href="http://www.perfil.com/ultimo-momento/"><b>ahora</b></a></li><li><a href="http://www.perfil.com/columnistas/">columnistas</a></li><li><a href="http://www.perfil.com/politica/">politica</a></li><li><a href="http://www.perfil.com/economia/">economia</a></li><li><a href="http://442.perfil.com/">deportes</a></li><li><a href="http://exitoina.perfil.com/">espectaculos</a></li><li><a href="http://rouge.perfil.com/">mujer</a></li><li><a href="http://www.perfil.com/protagonistas/">protagonistas</a></li></ul><ul id="moreMenu"><li><a href="">columnistas</a></li><li><a href="">politica</a></li><li><a href="">economia</a></li><li><a href="">deportes</a></li><li><a href="">espectaculos</a></li><li><a href="">mujer</a></li><li><a href="">protagonistas</a></li></ul></div></div><img class="goBack" src="http://www.perfil.com/static/img/back.png" alt="Volver a Perfil.com" onclick="goBack()" title="Volver a Perfil">');if(document.referrer != undefined && (document.referrer.indexOf('www.perfil.com')>0 || document.referrer.indexOf('m.perfil.com')>0 ) ){ enablePerfilHeader();}});
var displayBack = false;
function enablePerfilHeader(){jQuery('div.contBar').css('display','block');displayBack=true;jQuery('body').css('margin-top','0');}
function goBack(){window.history.back();}
jQuery(window).scroll(function(){if(jQuery(this).scrollTop()>100&&displayBack){jQuery('.goBack').fadeIn();}else{jQuery('.goBack').fadeOut();}});

</script>
	<script src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/fortuna.js"></script>

<meta name="cXenseParse:pageclass" content="article"/>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136176022449315312']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- TailTarget Tag Manager TT-11597-5/CT-617 -->
<script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-11597-5/CT-617');
var _ttprofiles = _ttprofiles || [];
_ttprofiles.push(['_enableServices']);
document.write("<scr" + "ipt src='" + ("https:" == document.location.protocol ? "https:" : "http:") + "//d.tailtarget.com/profiles.js'></scr" + "ipt>");
</script>
<script type="text/javascript">
document.write('<!-- age:'+_ttprofiles.getAge+'-->');
document.write('<!-- customAudince:'+_ttprofiles.getCustomAudience+'-->');
document.write('<!-- equipment:'+_ttprofiles.getEquipment+'-->');
document.write('<!-- gender:'+_ttprofiles.getGender+'-->');
document.write('<!-- microsegments:'+_ttprofiles.getMicrosegments+'-->');
document.write('<!-- profiles:'+_ttprofiles.getProfiles+'-->');
document.write('<!-- socialClass:'+_ttprofiles.getSocialClass+'-->');
document.write('<!-- subjects:'+_ttprofiles.getSubjects+'-->');
document.write('<!-- team:'+_ttprofiles.getTeam+'-->');
document.write('<!-- city:'+_ttprofiles.getCity+'-->');
document.write('<!-- state:'+_ttprofiles.getState+'-->');
document.write('<!-- country:'+_ttprofiles.getCountry+'-->');
</script>
<!-- End TailTarget Tag Manager -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@fortunaweb">
<meta name="twitter:creator" content="@fortunaweb">
<meta name="twitter:title" content="Facebook transmitirá los partidos de la Copa Libertadores en 2019">
<meta name="twitter:description" content="Por medio de este acuerdo, la red social emitirá 46 partidos por año. El contrato abarca el ciclo comercial 2019-2022. ">
<meta name="twitter:image" content="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/10/facebook-libertadores-00.png?fit=474%2C325">

	<script type="text/javascript" src="http://www.perfil.com/static/js/app/adblockdetectorperfil.js"></script> 
	<script type="text/javascript">
		// Configure the adblock detector
		(function(){
			if(typeof window.adblockDetector === 'undefined') {
				console.log("ABP?");
			} else {
				window.adblockDetector.init({});
			}
		}());
	</script>

</head>

<body class="post-template-default single single-post postid-199773 single-format-standard group-blog masthead-fixed singular">


<!-- Begin comScore Inline Tag 1.1302.13 --> 
<div style="display:none;">
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906401&ns_site=fortunaweb&name=negocios.articulo.facebook-transmitira-los-partidos-de-la-copa-libertadores-en-2019');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906401&amp;ns_site=fortunaweb&amp;name=negocios.articulo.facebook-transmitira-los-partidos-de-la-copa-libertadores-en-2019" height="1" width="1" alt="*"></p></noscript> 
</div>
<!-- End comScore Inline Tag -->
<script type="text/javascript" src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/perfil_eplanning.js"></script>
<script type="text/javascript">
//<![CDATA[
<!--  
	var pantalla = $(window).width();
	var banner;
	if(pantalla > 1070) {
			banner = ["160x600x1","300x250x1","990x60","300x250x2","160x600x2","shopping"]; //,"megaLateral"
		} else if(pantalla > 750 && pantalla < 1071) {
			banner = ["728x90","300x250x1","300x250x2"];
		} else if (pantalla < 751 && pantalla > 480) {
		banner = ["468x60"];		
	} else if (pantalla > 330 && pantalla < 481){
		banner = ["320x50x1","320x50x2"];
	}
	var eplDoc = document; var eplLL = false; 
	var eS1 = 'us.img.e-planning.net'; var eplArgs = { iIF:1,sV:"http://ads.us.e-planning.net/",vV:"4",sI:"7647",sec:"articulo", eIs:banner };
	eplCheckStart();
//-->
//]]>
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=733796846635173&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<header id="mainhead" class="nolimitado">

		<script type="text/javascript" language="JavaScript">
			if ( $(window).width() >= 1260){
				eplAD4M("160x600x1");
				eplAD4M("160x600x2");
				eplAD4M("megaLateral");
			}
		</script>
		<div id="epl_impact_div"></div>
		<script type="text/javascript">
			setInterval(function(){
				if($.trim($('#eplAdDiv160x600x1').html()) != "" || $.trim($('#eplAdDiv160x600x2').html()) != "" ) {
					$(document).ready(function(){skinBanner();});
									}
			},500);
			//megaLateral
			setInterval(function(){
				if($.trim($('#eplAdDivmegaLateral').html()) != "") {
					$(document).ready(function(){megaLateral();});
				}
			},500);
		
		</script>
		
		<h1 id="logo"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></h1>
		<section id="fecha-actual">
			<script type="text/javascript" src="http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/date.js"></script>
		</section>
		<div id="social-header">
					<p id="ytube"><a href="http://youtube.com/user/fortunaweb" title="Youtube">Youtube</a></p>
			<p id="gplus"><a href="https://plus.google.com/+Perfilcom" title="G Plus">G Plus</a></p>
			<p id="facebook"><a href="http://facebook.com/fortunaweb" title="Facebook">Facebook</a></p>
			<p id="twitter"><a href="http://twitter.com/fortunaweb" title="Twitter">Twitter</a></p>
		</div><!-- social-header -->
		<form role="search" method="get" class="search-form" action="http://fortunaweb.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>        <div class="limpiar"></div>
	</header><!-- mainhead -->

	<div class="limpiarescritorio"></div>

	<nav id="menu-principal" class="nolimitado">
		<div class="ocultar" id="mostrar-menu"><span></span>Temas de hoy</div>
		<ul class="mostrar" id="menu-temas">
			<li class="temas">Temas de hoy<i></i></li>
			<li id="menu-item-144939" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-144939"><a href="http://fortunaweb.com.ar/?tema=dolar-2">Dólar</a></li>
<li id="menu-item-185947" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185947"><a href="http://fortunaweb.com.ar/?tema=economia-2">economía</a></li>
<li id="menu-item-185949" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185949"><a href="http://fortunaweb.com.ar/?tema=inflacion-2">Inflación</a></li>
<li id="menu-item-185951" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-185951"><a href="http://fortunaweb.com.ar/?tema=afip-2">AFIP</a></li>
<li id="menu-item-185945" class="menu-item menu-item-type-taxonomy menu-item-object-personaje menu-item-185945"><a href="http://fortunaweb.com.ar/personaje/nicolas-dujovne/">Nicolás Dujovne</a></li>
		</ul><!-- menu-temas -->
	</nav><!-- menu-principal -->

	<div class="limpiar">&nbsp;</div>	


		<header id="header-chico" class="ocultar">
		<div id="header-chico-grupo" class="nolimitado">
			<div id="logo-chico"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></div><!-- logo-chico -->
	        <div id="social-header-chico">
				<p id="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://fortunaweb.com.ar/2018-10-05-199773-facebook-transmitira-los-partidos-de-la-copa-libertadores-en-2019/" target="_blank">Facebook</a></p>
				<p id="twitter"><a href="http://twitter.com/share?text=Facebook transmitirá los partidos de la Copa Libertadores en 2019&url=http://fortunaweb.com.ar/2018-10-05-199773-facebook-transmitira-los-partidos-de-la-copa-libertadores-en-2019/" target="_blank">Twitter</a></p>
				<p id="gplus"><a href="https://plus.google.com/share?hl=en&amp;url=http://fortunaweb.com.ar/2018-10-05-199773-facebook-transmitira-los-partidos-de-la-copa-libertadores-en-2019/" target="_blank">G Plus</a></p>
			</div><!-- social-header -->
		</div>
	</header><!-- header-chico -->
    
	<script type="text/javascript" language="JavaScript">
				if ( $(window).width() >= 1070){
					eplAD4M("990x60");
				} else if($(window).width() > 750 && $(window).width() < 1070) {
					eplAD4M("728x90");
				} else if($(window).width() > 480 && $(window).width() < 751) {
					eplAD4M("468x60");
				} else if($(window).width() > 330 && $(window).width() < 481) {
					eplAD4M("320x50x1");
				}
	</script>
	<!-- TERMINA HEADER -->

	<div class="limpiar"></div>
	
	<section id="main" class="nolimitado">
<div id="contenido">

	<div id="contenido-general-articulo">
		<header>
			<h3 class="volanta-tema"><a href="http://fortunaweb.com.ar/category/negocios/">Negocios</a><i class="izquierda"></i><i class="derecha"></i></h3><div class="dia-publicacion">05/10/2018</div>			<div class="limpiar"></div>
            <h1>Facebook transmitirá los partidos de la Copa Libertadores en 2019</h1>
			<div id="descripcion">Por medio de este acuerdo, la red social emitirá 46 partidos por año. El contrato abarca el ciclo comercial 2019-2022. </div>




		</header>

		<section id="content">

<div id="articulo-redes-sociales" class="sombra">
	<div class="share-botones">
		<div class="fb-share-button" data-href="http://fortunaweb.com.ar/2018-10-05-199773-facebook-transmitira-los-partidos-de-la-copa-libertadores-en-2019/" data-type="box_count"></div>
	</div><!-- share-botones -->
	<div class="share-botones-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://fortunaweb.com.ar/2018-10-05-199773-facebook-transmitira-los-partidos-de-la-copa-libertadores-en-2019/" data-via="Fortunaweb" data-lang="en" data-count="vertical">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div><!-- share-botones -->
	<div class="share-botones">
		<script src="https://apis.google.com/js/plusone.js"></script>
		<g:plus action="share" href="http://fortunaweb.com.ar/2018-10-05-199773-facebook-transmitira-los-partidos-de-la-copa-libertadores-en-2019/" annotation="vertical-bubble"></g:plus>
	</div><!-- share-botones -->
	<div class="share-botones">
		<script src="//platform.linkedin.com/in.js" type="text/javascript">
			lang: es_ES
		</script>
		<script type="IN/Share" data-counter="top"></script>
	</div><!-- share-botones -->    
</div><!-- articulo-redes-sociales -->
<div id="lafoto"><img src="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/10/facebook-libertadores-00.png?fit=474%2C325" class="attachment-large size-large wp-post-image" alt="" srcset="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/10/facebook-libertadores-00.png?w=728 728w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/10/facebook-libertadores-00.png?resize=100%2C70 100w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/10/facebook-libertadores-00.png?resize=268%2C184 268w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/10/facebook-libertadores-00.png?resize=650%2C446 650w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/10/facebook-libertadores-00.png?resize=672%2C461 672w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/10/facebook-libertadores-00.png?resize=372%2C255 372w" sizes="(max-width: 474px) 100vw, 474px" /><div class="epigrafe">A partir del 2019, se podrá disfrutar de la Copa Libertadores por Facebook.</div></div><!--#lafoto--><script>
   if ( pantalla > 320 && pantalla < 750){
      eplAD4M("300x250x1");
   }
</script>
			            <p><strong>A partir del año que viene los amantes del fútbol tendrán una nueva herramienta para poder disfrutar los partidos de la Copa Libertadores, Facebook.</strong> Sí, la red social de Zuckerberg firmó un acuerdo con la Confederación Sudamericana de Fútbol -CONMEBOL- para transmitir los partidos. El contrato dura cuatro años y <strong>será a partir de la edición 2.019 hasta el 2.022.</strong></p>
<p>De esta forma,<strong><a href="http://fortunaweb.com.ar/?s=facebook"> Facebook</a> emitirá todos los partidos de los jueves, en vivo y en exclusiva, en los 10 países miembros de la Confederación. Dichos países son los siguientes: Argentina, Bolivia, Brasil, Chile, Colombia, Ecuador, Paraguay, Perú, Uruguay y Venezuela. También, tendrá el derecho de transmitir los partidos de los martes y miércoles, en vivo y en simultáneo con otros medios, para los países de habla hispana de la Confederación.</strong></p>
<p><strong>Los simpatizantes podrán agregar las transmisiones a sus listas de Watch, siguiendo la <a href="https://urbancom-dot-yamm-track.appspot.com/Redirect?ukey=19hXl3BWTLVY9dBaYKdPd4KK98F1z2E_dkEBm5599kl4-0&amp;key=YAMMID-42972474&amp;link=https%3A%2F%2Fwww.facebook.com%2FCopaLibertadores%2F">Página de la CONMEBOL</a> en Facebook</strong><em><strong>.</strong> </em>Además, la asociación también incluirá resúmenes y destaques de los partidos, así como una variedad de otros contenidos digitales.</p>
<p><strong>Juan Emilio Roa</strong>, Director Comercial de Clubes de la CONMEBOL, dijo al respecto: &#8220;estamos muy contentos de sumar a Facebook, la red social con mayor alcance en Sudamérica y el mundo, como uno de nuestros aliados para la transmisión de nuestra prestigiosa CONMEBOL Libertadores. <strong>Esta alianza con Facebook es un paso más en nuestro esfuerzo por llevar el fútbol hasta el último rincón de Sudamérica</strong>”.</p>
<p><strong>Asimismo, Dan Reed</strong>, Vicepresidente Global de Deportes de Facebook y de Alianzas con Medios, aseguró: “la CONMEBOL Libertadores es el principal torneo de fútbol de Sudamérica y congrega a comunidades de seguidores apasionados en todo el continente. <strong>Estamos entusiasmados de que Facebook Watch se haya convertido en un nuevo hogar para los partidos de la CONMEBOL Libertadores durante los próximos cuatro años y queremos llevar esta experiencia a la mayor audiencia posible, permitiendo a los aficionados reunirse a mirar los juegos en vivo fácilmente</strong>. Esperamos que esta alianza con la CONMEBOL contribuya a reinventar la experiencia de ver el fútbol&#8221;.</p>
<p>El acuerdo está enmarcado en el pilar de <em>Generar más valor para reinvertir en el Fútbol</em>.</p>

<script>
   if ( pantalla > 320 && pantalla < 750){
      eplAD4M("300x250x2");
   }
</script>
<script type="text/javascript">eplAD4M("shopping");</script>


						<div class="limpiar"></div>
		</section><!-- content -->

		<section id="etiquetas">
			Archivado en: <a href="http://fortunaweb.com.ar/tag/argentina/" rel="tag">argentina</a>, <a href="http://fortunaweb.com.ar/tag/copa-libertadores/" rel="tag">Copa Libertadores</a>, <a href="http://fortunaweb.com.ar/tag/futbol/" rel="tag">fútbol</a>, <a href="http://fortunaweb.com.ar/tag/negocios/" rel="tag">Negocios</a>, <a href="http://fortunaweb.com.ar/tag/tecnologia/" rel="tag">Tecnología</a>			<div class="limpiar"></div>
 			</section><!-- etiquetas -->



		<div class="limpiar"></div>


				<div class="limpiar"></div>
		<div class="columna-doble">
			<div class="OUTBRAIN" data-src="http://fortunaweb.com.ar/2018-10-05-199773-facebook-transmitira-los-partidos-de-la-copa-libertadores-en-2019/" data-widget-id="AR_1" data-ob-template="fortunaweb" ></div>
			<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
		</div>
		<div class="limpiar"></div>


		<section id="navegar-articulos">
			<div class="articulo-anterior"><div class="arrow"></div><a href="http://fortunaweb.com.ar/2018-10-05-199765-de-que-se-trata-el-coffee-banking-el-nuevo-modelo-de-negocios/" rel="prev">De qué se trata el Coffee Banking, un nuevo modelo de negocios</a></div>			<div class="limpiar"></div>
		</section><!-- navegar-articulos -->
		<div class="limpiar"><p>&nbsp;</p><p>&nbsp;</p></div>
		<div id='comentar'>
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018-10-05-199773-facebook-transmitira-los-partidos-de-la-copa-libertadores-en-2019/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&#038;postid=199773&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=16c88ba79b44ce4d4a94dd0ac79a2432a885e66e#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2018-10-05-199773-facebook-transmitira-los-partidos-de-la-copa-libertadores-en-2019%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
</div>
			</div><!-- #contenido-general -->
    <div id="sidebar">
		<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	
<aside id="text-7" class="widget widget_text">			<div class="textwidget"><!-- Pontamedia Survey Tag //-->
<div id="brandencuesta"></div>
<script type="text/javascript" src="//api.pontamedia.net/survey.php?p=YToyOntzOjE6ImsiO3M6NDA6IjRiYWMyNGZmOGE2MTQxNDk3Njg1M2ZlZWIyNmE3NjEyMzQ4OGJiM2QiO3M6NjoicG9sbElkIjtpOjM2NzE7fQ==&lang=es" async></script>
<!-- End Pontamedia Survey Tag //--></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="banner-ultradestacadas"><div id="takeover2_div"></div><script type="text/javascript" language="JavaScript">
  if ( $(window).width() >= 840){
      eplAD4M("300x250x1");
   }
</script></div></div>
		</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Más leídas</h1><ul>				<li>
										<a href="http://fortunaweb.com.ar/2018-10-04-199733-la-justicia-decreto-la-quiebra-de-canale/" class="bump-view" data-bump-view="tp">
						La Justicia decretó la quiebra de Canale					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2018-01-09-193263-las-nuevas-categorias-del-monotributo/" class="bump-view" data-bump-view="tp">
						Cómo son las nuevas categorías del Monotributo					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2018-10-04-199751-siper-un-limite-al-plan-de-pagos-de-afip/" class="bump-view" data-bump-view="tp">
						SIPER: Un límite al plan de pagos de AFIP					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2018-10-05-199761-dolar-hoy-comienza-el-viernes-de-manera-estable/" class="bump-view" data-bump-view="tp">
						Dólar hoy: Comienza el viernes de manera estable					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2018-10-03-199693-todo-lo-que-hay-saber-para-tomar-un-credito/" class="bump-view" data-bump-view="tp">
						Todo lo que hay saber para tomar un crédito					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2018-10-04-199725-dolar-hoy-vuelve-a-subir-y-perfora-los-39/" class="bump-view" data-bump-view="tp">
						Dólar hoy: Vuelve a subir y perfora los $39					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2018-02-15-194145-se-puede-desgravar-del-impuesto-las-ganancias/" class="bump-view" data-bump-view="tp">
						Qué se puede desgravar del impuesto a las ganancias					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2017-01-05-185597-monotributo-como-quedan-las-escalas-y-los-pagos-mensuales/" class="bump-view" data-bump-view="tp">
						Monotributo: cómo quedan las escalas y los pagos mensuales					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2018-10-05-199773-facebook-transmitira-los-partidos-de-la-copa-libertadores-en-2019/" class="bump-view" data-bump-view="tp">
						Facebook transmitirá los partidos de la Copa Libertadores en 2019					</a>
									</li>
							<li>
										<a href="http://fortunaweb.com.ar/2018-09-04-198895-a-cuanto-esta-el-litro-de-nafta-con-el-nuevo-aumento/" class="bump-view" data-bump-view="tp">
						A cuánto está el litro de nafta con el nuevo aumento					</a>
									</li>
			</ul></aside>
<!-- Minuto de Noticias START -->

<!-- SCRIPT_NAME: /orinoco/publicador/templates-cfm/perfil/robot/sidebar-video-widget.cfm // Escopo: robot -->
<!-- CACHE:
db_cache_duration_listas: 0.003
db_cache_duration_notas: 0.001
db_cache_duration_home: 0.000058
-->
<!-- OPEN DEBUG:
Site: 2 - {ts '2018-10-05 20:25:06'} - /fastcms/publicador/templates-cfm/perfil/robot/sidebar-video-widget.cfm - /opt/railo/webapps/orinoco/publicador/templates-cfm/perfil/robot/sidebar-video-widget.cfm - perfil - 2
-->
<!-- CLOSE DEBUG: {ts '2018-10-05 20:25:06'}
IDNota: [] - Site: [2] - /fastcms/publicador/templates-cfm/perfil/robot/sidebar-video-widget.cfm - /opt/railo/webapps/orinoco/publicador/templates-cfm/perfil/robot/sidebar-video-widget.cfm - perfil -->
<!--
RELATED POSTS DEBUG:
-->
<section id="video-widget">
<header>
<h4>Perfil Gourmet</h4>
</header>
<article class="div-split">
<!-- Embed de Code (begin) -->
<div id="vc_4783da3bb933eca5" class="embed-responsive embed-responsive-16by9 videoContainer"></div>
<script type="text/javascript">
var vc_4783da3bb933eca5 = eplvideo("vc_4783da3bb933eca5").setup({player:"perfilwidget",video:"4783da3bb933eca5",responsive:true,loop:false,autoplay:true});
vc_4783da3bb933eca5.on("ready", function(){$("#vc_4783da3bb933eca5 iframe").addClass("embed-responsive-item videoContent");if(window.App!==undefined&&window.App.VideoEplManager!==undefined){var player = eplvideo("vc_4783da3bb933eca5");App.VideoEplManager.addVideo( player );App.VideoEplManager.watch();}});
</script>
<!-- Embed de Code (end) -->
<p class="titulo"><a href="http://www.perfil.com/recetas/como-preparar-un-delicioso-flan-casero.phtml">Cómo preparar un delicioso flan casero</a></p>
<p><a href="http://www.perfil.com/recetas/como-preparar-un-delicioso-flan-casero.phtml">Un paso a paso simple para preparar este postre fácil y rico solo con 3 ingredientes.</a></p>
</article>
</section>

<!-- Minuto de Noticias END -->
<aside id="text-5" class="widget widget_text">			<div class="textwidget"><div id="feedPerfilcom">
    <h3>+Leídas en Perfil.com</h3>
    <div id="rankPerfilcom"><ul></ul></div>
</div>
<script type="text/javascript">
$(document).ready(function() {
    $('#rankPerfilcom ul').load('/rsc/rankings/perfil/most-viewed-list-10-0.html');
});
</script></div>
		</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/fortunaweb" data-width="300"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fortunaweb"><a href="https://www.facebook.com/fortunaweb"></a></blockquote></div>
		</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><script>
   if ( $(window).width() >= 840){
      eplAD4M("300x250x2");
   }
</script></div>
		</aside><div class="limpiar"></div>


	<aside>
	<h1 class="revista-fortuna">Revista Fortuna</h1>
	<div class="tapas-revista fondo sombra">
	<div class="limpiar"></div>
			<div class="tapa-1"><a href="http://fortunaweb.com.ar/2018-10-02-199683-las-empresas-se-blindan-contra-la-corrupcion/" title="Las empresas se blindan contra la corrupción" rel="bookmark" ><img src="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/10/1002_fortuna_tapa_octubre_00.jpg?fit=202%2C268" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/10/1002_fortuna_tapa_octubre_00.jpg?w=565 565w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/10/1002_fortuna_tapa_octubre_00.jpg?resize=202%2C268 202w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/10/1002_fortuna_tapa_octubre_00.jpg?resize=491%2C650 491w" sizes="(max-width: 202px) 100vw, 202px" /></a></div>
			<div class="tapa-2"><a href="http://fortunaweb.com.ar/2018-09-03-198849-en-septiembre-los-premios-fortuna-2018/" title="En Septiembre: Los Premios Fortuna 2018" rel="bookmark" ><img src="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/09/0903_tapa_septiembre_00.jpg?fit=202%2C268" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/09/0903_tapa_septiembre_00.jpg?w=602 602w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/09/0903_tapa_septiembre_00.jpg?resize=202%2C268 202w, https://i2.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/09/0903_tapa_septiembre_00.jpg?resize=491%2C650 491w" sizes="(max-width: 202px) 100vw, 202px" /></a></div>
			<div class="tapa-3"><a href="http://fortunaweb.com.ar/2018-08-06-197799-en-revista-fortuna-de-agosto-el-dueno-del-futbol/" title="En Revista Fortuna de agosto: El dueño del fútbol" rel="bookmark" ><img src="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/08/0806_tapa_fortuna_agosto_00.jpg?fit=202%2C268" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/08/0806_tapa_fortuna_agosto_00.jpg?w=564 564w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/08/0806_tapa_fortuna_agosto_00.jpg?resize=202%2C268 202w, https://i0.wp.com/fortunaweb.com.ar/wp-content/uploads/2018/08/0806_tapa_fortuna_agosto_00.jpg?resize=490%2C650 490w" sizes="(max-width: 202px) 100vw, 202px" /></a></div>
	<div class="limpiar">&nbsp;</div>
        <h2><a href="http://www.suscripcionesperfil.com.ar/index.php?prod=RE0640000000&tip=det&tipo=A">Suscribite</a><span></span></h2>
	</div><!-- tapas-revista -->
	</aside>



<div class="limpiar"></div>



</div><!-- #content-sidebar -->
	</div>
	<div class="limpiar">&nbsp;</div>
</div><!-- #contenido -->


		</section><!-- #main -->

		<div class="limpiar"></div>


	<footer id="site-footer">

		<section id="footer-fortuna">

			<h1 id="logo"><a href="http://fortunaweb.com.ar/" rel="home">FORTUNA WEB</a></h1>
			<div id="social-footer">
			<p id="twitter"><a href="http://twitter.com/fortunaweb" title="Twitter">Twitter</a></p>
			<p id="facebook"><a href="http://facebook.com/fortunaweb" title="Facebook">Facebook</a></p>
			<p id="gplus"><a href="https://plus.google.com/+Perfilcom" title="G Plus">G Plus</a></p>
			<p id="ytube"><a href="http://youtube.com/user/fortunaweb" title="Youtube">Youtube</a></p>
					</div><!-- social-header -->

			<div class="limpiar"></div>

								<nav role="navigation" class="menu-footer">
						<div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-144979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144979"><a href="http://fortunaweb.com.ar/category/economia/">Economía</a> / </li>
<li id="menu-item-144981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-144981"><a href="http://fortunaweb.com.ar/category/negocios/">Negocios</a> / </li>
<li id="menu-item-144983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144983"><a href="http://fortunaweb.com.ar/category/mercados/">Mercados</a> / </li>
<li id="menu-item-144985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144985"><a href="http://fortunaweb.com.ar/category/tecnologia/">Tecnología</a> / </li>
<li id="menu-item-144987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144987"><a href="http://fortunaweb.com.ar/category/protagonistas-empresas/">Protagonistas</a> / </li>
<li id="menu-item-144989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144989"><a href="http://fortunaweb.com.ar/category/estilo/">Estilo</a> / </li>
<li id="menu-item-144991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144991"><a href="http://fortunaweb.com.ar/category/a-fondo/">A fondo</a> / </li>
<li id="menu-item-144993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144993"><a href="http://fortunaweb.com.ar/category/opinion/">Opinión</a> / </li>
</ul></div>					</nav>
			
		</section><!-- footer-fortuna -->

								<div class="limpiar"></div>
					<nav role="navigation" class="menu-footer">
						<div class="menu-revistas-3-container"><ul id="menu-revistas-3" class="menu"><li id="menu-item-144953" class="perfildigital menu-item menu-item-type-custom menu-item-object-custom menu-item-144953"><a href="http://www.perfil.com">Perfil Digital</a> / </li>
<li id="menu-item-144955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144955"><a href="http://442.perfil.com">442</a> / </li>
<li id="menu-item-144957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144957"><a href="http://exitoina.com">Exitoína</a> / </li>
<li id="menu-item-144969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144969"><a href="http://parabrisas.perfil.com">Parabrisas</a> / </li>
<li id="menu-item-144973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144973"><a href="http://weekend.perfil.com">Weekend</a> / </li>
<li id="menu-item-144971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144971"><a href="http://supercampo.perfil.com">Super Campo</a> / </li>
<li id="menu-item-144977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144977"><a href="http://hombre.perfil.com">Hombre</a> / </li>
<li id="menu-item-144959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144959"><a href="http://rouge.perfil.com">Rouge</a> / </li>
<li id="menu-item-144963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144963"><a href="http://caras.perfil.com">Caras</a> / </li>
<li id="menu-item-144961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144961"><a href="http://noticias.perfil.com">Noticias</a> / </li>
<li id="menu-item-144965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144965"><a href="http://mia.perfil.com">Mía</a> / </li>
<li id="menu-item-144967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144967"><a href="http://luz.perfil.com">Luz</a> / </li>
<li id="menu-item-144975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144975"><a href="http://look.perfil.com">Look</a> / </li>
</ul></div>					</nav>
								<div class="limpiar"></div>
					<nav role="navigation" class="menu-footer">
						<div class="menu-institucional-container"><ul id="menu-institucional" class="menu"><li id="menu-item-144943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144943"><a href="http://perfilgroup.com">Institucional</a> / </li>
<li id="menu-item-144945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144945"><a href="http://www.perfil.com/estaticas/quienessomos.html">Contacto</a> / </li>
<li id="menu-item-144947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144947"><a href="http://mediakit.perfil.com">Mediakit</a> / </li>
<li id="menu-item-144949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144949"><a href="http://www.perfil.com/estaticas/quienessomos.html">Quiénes somos</a> / </li>
<li id="menu-item-144951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144951"><a href="http://fundacionperfil.org.ar">Fundación Perfil</a> / </li>
</ul></div>					</nav>
			
			<div class="limpiar">&nbsp;</div>


	</footer><!-- #site-footer -->	



		<div style="display:none">
	</div>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fortunaweb.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/themes/fortuna2014/js/functions.js?ver=20140319'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://fortunaweb.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&postid=199773&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=16c88ba79b44ce4d4a94dd0ac79a2432a885e66e#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2018-10-05-199773-facebook-transmitira-los-partidos-de-la-copa-libertadores-en-2019%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=32658195&postid=199773&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=16c88ba79b44ce4d4a94dd0ac79a2432a885e66e#parent=http%3A%2F%2Ffortunaweb.com.ar%2F2018-10-05-199773-facebook-transmitira-los-partidos-de-la-copa-libertadores-en-2019%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'32658195',post:'199773',tz:'-3',srv:'fortunaweb.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '32658195', '199773' ]);
</script>



<!-- GOOGLE ANALYTICS BEGIN -->
<script src="http://www.google-analytics.com/ga.js" type="text/javascript"></script>
<script type="text/javascript">
var site = 'fortuna';
var pageTracker = _gat._getTracker("UA-4879118-1");
var content = ( $("body.single").length > 0 )? 'nota':'home';
pageTracker._setCustomVar(2, 'revistas.'+site+'.'+content, 3);
var vPathName = '/sitios/'+site+ window.location.pathname;
console.log(vPathName);
pageTracker._trackPageview(vPathName);
</script>
<!-- GOOGLE ANALYTICS END -->
<script src="/js/tabify/jquery.tabify.js"></script>
<script type="text/javascript">
	// <![CDATA[
jQuery(function ($) {	
	$(document).ready(function () {
		$('#modulo_economy').tabify();
	});
});	
	// ]]>
</script>

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906401/ct.js"></script>
<!-- End comScore Inline Tag -->

<!-- 180bytwo -->
<script type="text/javascript" src="https://tags.crwdcntrl.net/c/11924/cc.js?ns=_cc11924" id="LOTCC_11924"></script>
<script type="text/javascript" language="javascript">_cc11924.bcp();</script>
<!-- /180bytwo -->
</body>
</html>
